<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://use.typekit.net/qzk2hmy.css">
	<title>Vendors to Watch in Performance Testing Tools &#8211; Gigaom</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Feed" href="https://gigaom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Comments Feed" href="https://gigaom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Vendors to Watch in Performance Testing Tools Comments Feed" href="https://gigaom.com/2021/05/06/vendors-to-watch-in-performance-testing-tools/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gigaom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='go-user-profile-enterprise-admin-settings-css'  href='https://gigaom.com/wp-content/plugins/go-enterprises/components/css/go-user-profile-enterprise-admin-settings.css?ver=1' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://gigaom.com/wp-content/plugins/go-ui/components/js/external/colorbox/colorbox.css?ver=1' media='all' />
<link rel='stylesheet' id='go-local-subscriptions-css'  href='https://gigaom.com/wp-content/plugins/go-local-subscriptions/components/css/go-local-subscriptions.css?ver=1445622806' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gigaom.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://gigaom.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://gigaom.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' media='all' />
<link rel='stylesheet' id='go-ads-css'  href='https://gigaom.com/wp-content/plugins/go-ads/components/css/go-ads.css?ver=2' media='all' />
<link rel='stylesheet' id='go-enterprises-css'  href='https://gigaom.com/wp-content/plugins/go-enterprises/components/css/go-enterprises.css?ver=1445622806' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://gigaom.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://gigaom.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.4' media='all' />
<style id='cookie-law-info-gdpr-inline-css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://gigaom.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gigaom.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='https://gigaom.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.2' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://gigaom.com/wp-content/themes/gigaom-dignus/css/theme.min.css?ver=0.9.4.1620253694' media='all' />
<link rel='stylesheet' id='katex-css'  href='https://gigaom.com/wp-content/plugins/katex/assets/katex-0.13.0/katex.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://gigaom.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-v5_10_5-css'  href='https://gigaom.com/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.10.5' media='all' />
<script src='https://gigaom.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://gigaom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>

				function optimocha_getCookie(name) {
					var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
					return v ? v[2] : null;
				}

				function optimocha_check_wc_cart_script() {
				var cart_src = "https://gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
				var script_id = "optimocha_loaded_wc_cart_fragments";

					if( document.getElementById(script_id) !== null ) {
						return false;
					}

					if( optimocha_getCookie("woocommerce_cart_hash") ) {
						var script = document.createElement("script");
						script.id = script_id;
						script.src = cart_src;
						script.async = true;
						document.head.appendChild(script);
					}
				}

				optimocha_check_wc_cart_script();
				document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});
				
</script>
<script id='zxcvbn-async-js-extra'>
var _zxcvbnSettings = {"src":"https:\/\/gigaom.com\/wp-includes\/js\/zxcvbn.min.js"};
</script>
<script src='https://gigaom.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script src='https://gigaom.com/wp-content/plugins/go-datamodule/components/external/highcharts/highcharts.js?ver=5.7.1' id='highcharts-js-js'></script>
<script src='https://gigaom.com/wp-content/plugins/go-datamodule/components/js/go-datamodule-helpers.js?ver=5.7.1' id='go-datamodule-helpers-js-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"non_necessary_cookies":[],"cookielist":{"necessary":{"id":359259339,"status":true,"title":"Necessary","strict":true,"default_state":true,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","current_lang":"en","security":"5e23b2df01","eu_countries":["GB"],"geoIP":"enabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":".gigaom.com","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":""};
var log_object = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://gigaom.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.4' id='cookie-law-info-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gigaom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gigaom.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://gigaom.com/2021/05/06/vendors-to-watch-in-performance-testing-tools/" />
<link rel='shortlink' href='https://gigaom.com/?p=998314' />
<link rel="alternate" type="application/json+oembed" href="https://gigaom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigaom.com%2F2021%2F05%2F06%2Fvendors-to-watch-in-performance-testing-tools%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gigaom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigaom.com%2F2021%2F05%2F06%2Fvendors-to-watch-in-performance-testing-tools%2F&#038;format=xml" />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://gigaom.com/wp-admin/admin-ajax.php";
	</script>
	<meta name="news_keywords" content="performance-testing tools">
<meta name="keywords" content="performance-testing tools" />
<meta name="msvalidate.01" content="6AFF4FA8C591A576B80A612AF591A343" /><meta name="google-site-verification" content="0QAgqohqhkW__EGKv9v-VDR1CDFf5J8WJsPPePSTgdU" /><meta name="y_key" content="a09dd3172406080e" /><meta name="google-site-verification" content="qCPIC6UK_23CR6SxLn2bCjE-Ow0OSYoDExoi699IE98" /><meta name='dcterms.publisher' content='Gigaom' /> 
<meta name='dcterms.title' content='Vendors to Watch in Performance Testing Tools' /> 
<meta name='dcterms.creator' content='Johnny Baltisberger' /> 
<meta name='dcterms.modified' content='2021-05-06' /> 
<meta name='dcterms.created' content='2021-05-06' /> 
<meta name='dcterms.date' content='2021-05-06' /> 
<meta name='dcterms.subject' content='performance-testing tools' /> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Vendors to Watch in Performance Testing Tools","url":"https:\/\/gigaom.com\/2021\/05\/06\/vendors-to-watch-in-performance-testing-tools\/","thumbnailUrl":"https:\/\/storage.googleapis.com\/stateless-gigaom-com\/2021\/03\/df456cb7-provetas-118222_1920.jpg","dateCreated":"2021-05-06T15:30:28+0000","articleSection":null,"creator":"Johnny Baltisberger","keywords":["performance-testing tools"]}</script><meta name="description" content="Figure 1. GigaOm Radar for Evaluating Performance Testing Tools As we noted in a previous article, the market for performance testing tools" /><meta name="robots" content="NOODP" /><meta name="author" content="Johnny Baltisberger" /><!-- START Zoom Info -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-category="necessary" data-cli-script-type="necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head"> 
(function() { 
var zi = document.createElement('script'); 
zi.type = 'text/javascript'; 
zi.async = true; 
zi.src = 'https://ws.zoominfo.com/pixel/76XFiDIzUyStZQduCog5'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(zi, s); 
})();
</script> 
<noscript> 
<img src="https://ws.zoominfo.com/pixel/76XFiDIzUyStZQduCog5"
width="1" height="1" style="display: none;" />
</noscript>
<!-- END Zoom Info --><!-- START Google Analytics -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-category="necessary" data-cli-script-type="necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" async src="https://www.googletagmanager.com/gtag/js?id=UA-1136722-40"></script>
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-category="necessary" data-cli-script-type="necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-1136722-40');
gtag('config', 'UA-136116520-1');
</script>
<!-- END Google Analytics --><!-- START Facebook Pixel -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-category="necessary" data-cli-script-type="necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1157339287680303');
fbq('init', '172929499778809');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1157339287680303&ev=PageView&noscript=1"
/></noscript>
<!-- END Facebook Pixel --><!-- START LinkedIn Pixel -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-category="necessary" data-cli-script-type="necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
_linkedin_partner_id = "1373850";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-category="necessary" data-cli-script-type="necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1373850&fmt=gif" />
</noscript>
<!-- END LinkedIn Pixel -->

<!-- START AdRoll Tracking -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-category="necessary" data-cli-script-type="necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
    adroll_adv_id = "4DZDJIWAJ5BBPLA35YC44X";
    adroll_pix_id = "HUHIQPTKMNFDTHSGXI2ZAD";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- END AdRoll Tracking --><meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Gigaom - Your industry partner in emerging technology research">
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/apple-touch-icon-152x152.png" />
		<link rel="icon" type="image/png" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/favicon-128.png" sizes="128x128" />
		<meta name="application-name" content="GigaOm"/>
		<meta name="msapplication-TileColor" content="#ffffff" />
		<meta name="msapplication-TileImage" content="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="https://gigaom.com/wp-content/themes/gigaom-dignus/img/favicons/mstile-310x310.png" />
					<meta name="twitter:card" content="summary">
			<meta name="twitter:site" content="@gigaom">
			<meta name="twitter:title" content="Vendors to Watch in Performance Testing Tools">
			<meta name="twitter:description" content="Figure 1. GigaOm Radar for Evaluating Performance Testing Tools As we noted in a previous article, the market for performance testing tools" />
							<meta property="og:image" content="https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-1024x624.jpg" />
				<meta name="twitter:image" content="https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-1024x624.jpg">
							<link rel="canonical" href="https://gigaom.com/2021/05/06/vendors-to-watch-in-performance-testing-tools/" />
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body class="post-template-default single single-post postid-998314 single-format-standard wp-embed-responsive theme-gigaom-dignus featured-image-focus-center woocommerce-no-js group-blog post-vendors-to-watch-in-performance-testing-tools singular" itemscope itemtype="http://schema.org/WebSite">
<div class="site" id="page">
	<!-- ******************* The Navbar Area ******************* -->
	<div id="wrapper-navbar" class="wrapper-navbar fixed-top">
				<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>
		<nav id="main-nav-container" class="navbar navbar-expand-md" aria-labelledby="main-nav-label">
			<h2 id="main-nav-label" class="sr-only">
				Main Navigation			</h2>
							<div class="container">
									<a class="navbar-brand float-sm-left" rel="home" href="https://gigaom.com/" itemprop="url">Gigaom</a>
									<a class="mobile-search-button float-sm-right" href="#search">Search</a>
				<button class="navbar-toggler collapsed float-sm-right" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<!-- The WordPress Menu goes here -->
				<div id="navbarNav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto">		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom nav-item menu-heading">
			<h4>Menu</h4>
		</li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-960438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-960438 nav-item list-inline-item menu-item-about"><a title="About Us" href="/about/" class="nav-link">About Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-949625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949625 nav-item list-inline-item menu-item-research has-sub-menu"><a title="Research" href="/research/" class="nav-link">Research</a><a class="mobile-menu-toggle collapsed" data-toggle="collapse" href="#featured-topics-sub-menu" role="button" aria-expanded="false" aria-controls="featured-topics-sub-menu">Expand</a>		<ul class="sub-menu collapse" id="featured-topics-sub-menu" role="menu">
							<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-vertical nav-item menu-item-term-359234693  first">
					<a class="nav-link" href="">
						Cloud &amp; Infrastructure					</a>
				</li>
								<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-vertical nav-item menu-item-term-359234693  first menu-item-term-359234704">
					<a class="nav-link" href="">
						Data Infrastructure, AI &amp; Analytics					</a>
				</li>
								<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-vertical nav-item menu-item-term-359234693  first menu-item-term-359234704 menu-item-term-359234683">
					<a class="nav-link" href="">
						Edge &amp; Networking					</a>
				</li>
								<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-vertical nav-item menu-item-term-359234693  first menu-item-term-359234704 menu-item-term-359234683 menu-item-term-359256337">
					<a class="nav-link" href="">
						Security &amp; Risk					</a>
				</li>
								<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-vertical nav-item menu-item-term-359234693  first menu-item-term-359234704 menu-item-term-359234683 menu-item-term-359256337 menu-item-term-359259150">
					<a class="nav-link" href="">
						DevOps &amp; Applications					</a>
				</li>
						</ul>
		</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-949627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949627 nav-item list-inline-item menu-item-analysts"><a title="Analysts" href="/analysts/" class="nav-link">Analysts</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom nav-item search">
			<a class="nav-link" href="#search">Search</a>
		</li>
						<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom nav-item sign-in user-menu-item">
					<a class="nav-link" href="https://gigaom.com/wp-login.php?redirect_to=https%3A%2F%2Fgigaom.com%2F2021%2F05%2F06%2Fvendors-to-watch-in-performance-testing-tools%2F" class="button">Sign in</a>
				</li>
				</ul></div><div class="main-header-cta" id="header-become-a-client-cta">
	<!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-a5af4f8c-91b7-4413-958a-a9a4aed90383"><span class="hs-cta-node hs-cta-a5af4f8c-91b7-4413-958a-a9a4aed90383" id="hs-cta-a5af4f8c-91b7-4413-958a-a9a4aed90383"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/6337266/a5af4f8c-91b7-4413-958a-a9a4aed90383" ><img class="hs-cta-img" id="hs-cta-img-a5af4f8c-91b7-4413-958a-a9a4aed90383" style="border-width:0px;" src="https://no-cache.hubspot.com/cta/default/6337266/a5af4f8c-91b7-4413-958a-a9a4aed90383.png"  alt="Become a Client"/></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(6337266, 'a5af4f8c-91b7-4413-958a-a9a4aed90383', {}); </script></span><!-- end HubSpot Call-to-Action Code -->
</div>				</div><!-- .container -->
						</nav><!-- .site-navigation -->
	</div><!-- #wrapper-navbar end -->
	<div class="wrapper search-form-wrapper fixed-top" id="header-search-form">
		<div class="container">
			<div class="row">
				<div class="col">
					<form role="search" action="/" method="get" class="search-form">
						<input type="search" class="search-field" placeholder="Search" value="" name="s" />
						<button class="button" type="submit">Search</button>
					</form>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			
<div class="col-md content-area" id="primary">

			<main class="site-main" id="main">

				<div class="wrapper dark-cta" id="emerging-trends-cta">
	<div class="container">
		<div class="row">
			<div class="col">
				<h3>Stay on Top of Enterprise Technology Trends.<span> Get updates impacting your industry from our GigaOm Research Community</h3>
				<!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-7b4d9b25-a4c2-43a0-9c22-0cfbb25aaf22"><span class="hs-cta-node hs-cta-7b4d9b25-a4c2-43a0-9c22-0cfbb25aaf22" id="hs-cta-7b4d9b25-a4c2-43a0-9c22-0cfbb25aaf22"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/6337266/7b4d9b25-a4c2-43a0-9c22-0cfbb25aaf22" ><img class="hs-cta-img" id="hs-cta-img-7b4d9b25-a4c2-43a0-9c22-0cfbb25aaf22" style="border-width:0px;" src="https://no-cache.hubspot.com/cta/default/6337266/7b4d9b25-a4c2-43a0-9c22-0cfbb25aaf22.png"  alt="Join the Community!"/></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(6337266, '7b4d9b25-a4c2-43a0-9c22-0cfbb25aaf22', {}); </script></span><!-- end HubSpot Call-to-Action Code -->
			</div>
		</div>
	</div>
</div><article class="post post-998314 type-post status-publish format-standard has-post-thumbnail hentry tag-performance-testing-tools go-type-blog buyer-stage-acknowledge go_syn_media-guest-post go_syn_media-image go-post-blog featured-image-focus-center" id="post-998314">
	<img width="640" height="390" src="https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-1200x731.jpg" class="sr-only screen-reader-image wp-post-image wp-stateless-item" alt="provetas-118222_1920" loading="lazy" srcset="https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-1200x731.jpg 1200w, https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-1024x624.jpg 1024w, https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-768x468.jpg 768w, https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-1536x936.jpg 1536w, https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-640x390.jpg 640w, https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920-600x366.jpg 600w, https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920.jpg 1920w" sizes="(max-width: 640px) 100vw, 640px" data-image-size="large" data-stateless-media-bucket="stateless-gigaom-com" data-stateless-media-name="2021/03/df456cb7-provetas-118222_1920.jpg" />			<div class="featured-image default-featured-image-5" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2021/03/df456cb7-provetas-118222_1920.jpg');">
									<div class="image-meta">
								<small class="attribution">
			Image credit: <a href="https://pixabay.com/users/makunin-37005/?utm_source=link-attribution&utm_medium=referral&utm_campaign=image&utm_content=118222" target="_blank">Makunin</a>		</small>
							</div>
								</div>
				<header class="entry-header">
					<div class="entry-meta align-bottom">
							<div class="author-image" style="background-image: url('https://gigaom.com/wp-content/themes/gigaom-dignus/img/gigaom-square.png');"></div>
			<span class="author">GigaOm Research</span>
			<time class="entry-date published updated" datetime="2021-05-06T15:30:28-05:00">May 6, 2021</time><span class="deck"> -- Blog</span>			</div><!-- .entry-meta -->
			<h1 class="entry-title">Vendors to Watch in Performance Testing Tools</h1>	</header><!-- .entry-header -->
	<div class="entry-content featherlight-container">
		<p><img loading="lazy" class="aligncenter size-full wp-image-997986" src="https://storage.googleapis.com/stateless-gigaom-com/2021/04/92efcf97-image13.png" alt="" width="1920" height="1631" srcset="https://storage.googleapis.com/stateless-gigaom-com/2021/04/92efcf97-image13.png 1920w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/92efcf97-image13-300x255.png 300w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/92efcf97-image13-1024x870.png 1024w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/92efcf97-image13-768x652.png 768w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/92efcf97-image13-1536x1305.png 1536w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/92efcf97-image13-600x510.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><em>Figure 1. GigaOm Radar for Evaluating Performance Testing Tools</em></p>
<p>As we noted in a previous article, the market for performance testing tools is heating up. Why? Because performance testing—which is a process that tests software applications under particular loads and provides feedback—is now seen as an integral element of a quality-first approach in cloud-native environments. Performance testing is necessary to give management and development staff information on the quality of performance of an IT business solution.</p>
<p>Another influencing factor in the growth of performance testing is the move to shift left in DevOps. Testing can kill innovation and increase the complexity of delivering solutions. So if a test tool is difficult to use, it can become a bottleneck due to the limited number of available skilled testers. And this can mean that teams either skip performance tests or accept a reduction in quality.</p>
<p>In his recent <em><a href="https://gigaom.com/report/gigaom-radar-for-performance-testing-tools/" target="_blank" rel="noopener">GigaOm Radar Report for Performance Testing Tools</a></em>, Analyst Michael Delzer looked at 11 performance testing solutions based on criteria and a decision-making framework established in his earlier <em><a href="https://gigaom.com/report/key-criteria-for-evaluating-performance-testing-tools/" target="_blank" rel="noopener">Key Criteria Report for Evaluating Performance Testing Tools</a></em>.</p>
<p>Delzer says he made a number of discoveries around market changes that will interest technology buyers. The first was with vendor Micro Focus, which made two major changes in the last couple of years to address its ability to compete with other vendors.</p>
<p>“They changed their pricing to make it more in line with their competitors,” says Delzer. “They used to have a high price premium, so they would lose deals over price.”</p>
<p>Micro Focus is also embracing developer use of open-source tools to generate test cases, Delzer says. “Before you had to have a specially-trained tester write all of the test cases.”</p>
<p>Other observations include Apica extending its reach into more of Europe and North America, a move he calls “a solid choice if they can get the awareness of buyers.”</p>
<p>Startup outfit Loadster has gotten into the act, appealing to organizations with solutions for what Delzer calls the “low-hanging fruit of web site and API testing.” He says that the combination of a fast test creation process and compelling pricing could be enough for Loadster to make gains in the market.</p>
<p>One vendor Delzer is watching closely is SmartBear, which he says is poised to make a move after acquiring the SOAPUI solution, which it has since rebranded as SmartBear ReadyAPI.</p>
<p>“SmartBear is knocking at the door, as it is poised to enter the leadership space with Micro Focus and IBM,” Delzer says, adding that the ReadyAPI solution “completes the coverage gap to get them in the same ballpark as the other leaders.”</p>
	</div><!-- .entry-content -->
	<footer class="entry-footer">
				<span class="topics-tags-links"></span>
				<ul class="social-share-links">
			<li class="twitter">
				<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fgigaom.com%2F2021%2F05%2F06%2Fvendors-to-watch-in-performance-testing-tools%2F&amp;text=Vendors+to+Watch+in+Performance+Testing+Tools&amp;url=https%3A%2F%2Fgigaom.com%2F2021%2F05%2F06%2Fvendors-to-watch-in-performance-testing-tools%2F&amp;via=Gigaom">
					Tweet
				</a>
			</li>
			<li class="facebook">
				<a href="https://www.facebook.com/sharer/sharer.php?text=Vendors+to+Watch+in+Performance+Testing+Tools&amp;u=https%3A%2F%2Fgigaom.com%2F2021%2F05%2F06%2Fvendors-to-watch-in-performance-testing-tools%2F">
					Share
				</a>
			</li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;source=Gigaom&amp;summary=&amp;title=Vendors+to+Watch+in+Performance+Testing+Tools&amp;url=https%3A%2F%2Fgigaom.com%2F2021%2F05%2F06%2Fvendors-to-watch-in-performance-testing-tools%2F">
					Post
				</a>
			</li>
		</ul>
			</footer><!-- .entry-footer -->
</article><!-- #post-## --><div class="related">
	<div class="row">
		<div class="col-12 related-heading">
							<h3>Related Research</h3>
						</div>
					<div class="col-md-6">
				<article class="box go-report post-998225 type-go-report status-publish has-post-thumbnail hentry go-type-business-technology-impact go-type-case-study vertical-ai buyer-stage-decide go-post-business-technology-impact featured-image-focus-center" id="post-998225">
	<img width="640" height="640" src="https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-1200x1200.jpg" class="sr-only screen-reader-image wp-post-image wp-stateless-item" alt="Brain of an artificial intelligence. Automation and AI concept." loading="lazy" srcset="https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-1200x1200.jpg 1200w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-1024x1024.jpg 1024w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-150x150.jpg 150w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-768x768.jpg 768w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-85x85.jpg 85w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-50x50.jpg 50w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-1536x1536.jpg 1536w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-2048x2048.jpg 2048w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-640x640.jpg 640w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-1920x1920.jpg 1920w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-300x300.jpg 300w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-600x600.jpg 600w, https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled-100x100.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" data-image-size="large" data-stateless-media-bucket="stateless-gigaom-com" data-stateless-media-name="2018/03/bigstock-138247775-scaled.jpg" />			<div class="featured-image default-featured-image-4" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2018/03/bigstock-138247775-scaled.jpg');">
									<a href="https://gigaom.com/report/medical-automation-ai-for-the-or/" title="Medical Automation: AI for the OR" class="article-link"></a>
										<div class="image-meta">
								<small class="attribution">
			Image credit: Ichiro		</small>
							</div>
								</div>
				<header class="entry-header">
					<div class="entry-meta align-bottom">
							<div class="author-image" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2020/10/34267f8c-headshot-spe17-640x360.jpg');"></div>
			<span class="author"><a href="https://gigaom.com/analyst/joshi-anand/" title="Posts by Anand Joshi" class="author url fn" rel="author">Anand Joshi</a></span>
			<time class="entry-date published updated" datetime="2021-05-07T15:24:50-05:00">May 7, 2021</time><span class="deck"> -- Business & Technology Impact</span>			</div><!-- .entry-meta -->
					<h3 class="entry-title">
			<a href="https://gigaom.com/report/medical-automation-ai-for-the-or/" title="Permanent Link to Medical Automation: AI for the OR" rel="bookmark">
				Medical Automation: AI for the OR			</a>
		</h3>
			</header><!-- .entry-header -->
	<div class="entry-content">
				<p>Chooch recently partnered with a well-known medical devices provider. The company serves operating rooms (ORs) and hospitals, aiming to replicate human visual&hellip;</p>
		<a href="https://gigaom.com/report/medical-automation-ai-for-the-or/" title="Permanent Link to Medical Automation: AI for the OR" rel="bookmark" class="read-more">
							Read More
						</a>
	</div><!-- .entry-content -->
	<footer class="entry-footer">
				<span class="topics-tags-links"><a href="https://gigaom.com/research/topic/ai/" title="Artificial Intelligence">Artificial Intelligence</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->			</div>
						<div class="col-md-6">
				<article class="box post post-998315 type-post status-publish format-standard has-post-thumbnail hentry tag-value-stream-management tag-vsm go-type-blog buyer-stage-acknowledge go_syn_media-guest-post go-post-blog featured-image-focus-center" id="post-998315">
	<img width="640" height="480" src="https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured-1200x900.jpeg" class="sr-only screen-reader-image wp-post-image wp-stateless-item" alt="Big data storage or data analysis concept based isometric design with 3D illustration of business analytics analysis data, cloud server connected to big data server. Can be used as web template." loading="lazy" srcset="https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured-1200x900.jpeg 1200w, https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured-1024x768.jpeg 1024w, https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured-768x576.jpeg 768w, https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured-1536x1152.jpeg 1536w, https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured-640x480.jpeg 640w, https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured-1920x1440.jpeg 1920w, https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured-600x450.jpeg 600w, https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured.jpeg 1999w" sizes="(max-width: 640px) 100vw, 640px" data-image-size="large" data-stateless-media-bucket="stateless-gigaom-com" data-stateless-media-name="2019/03/Webinar-featured.jpeg" />			<div class="featured-image default-featured-image-6" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2019/03/Webinar-featured.jpeg');">
									<a href="https://gigaom.com/2021/05/06/value-stream-management-why-talk-about-it-now/" title="Value Stream Management: Why Talk About It Now?" class="article-link"></a>
										<div class="image-meta">
								<small class="attribution">
			Image credit: aqabiz		</small>
							</div>
								</div>
				<header class="entry-header">
					<div class="entry-meta align-bottom">
							<div class="author-image" style="background-image: url('https://gigaom.com/wp-content/themes/gigaom-dignus/img/gigaom-square.png');"></div>
			<span class="author">GigaOm Research</span>
			<time class="entry-date published updated" datetime="2021-05-06T15:32:54-05:00">May 6, 2021</time><span class="deck"> -- Blog</span>			</div><!-- .entry-meta -->
					<h3 class="entry-title">
			<a href="https://gigaom.com/2021/05/06/value-stream-management-why-talk-about-it-now/" title="Permanent Link to Value Stream Management: Why Talk About It Now?" rel="bookmark">
				Value Stream Management: Why Talk About It Now?			</a>
		</h3>
			</header><!-- .entry-header -->
	<div class="entry-content">
				<p>Software innovation and delivery are on the top of just about any forward-thinking executive’s priority list these days, and businesses are doubling&hellip;</p>
		<a href="https://gigaom.com/2021/05/06/value-stream-management-why-talk-about-it-now/" title="Permanent Link to Value Stream Management: Why Talk About It Now?" rel="bookmark" class="read-more">
							Read More
						</a>
	</div><!-- .entry-content -->
	<footer class="entry-footer">
				<span class="topics-tags-links"></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->			</div>
						<div class="col-md-6">
				<article class="box go-report post-998237 type-go-report status-publish has-post-thumbnail hentry go-type-key-criteria-market-landscape go-type-regular vertical-security buyer-stage-consider go-post-key-criteria-market-landscape featured-image-focus-center" id="post-998237">
	<img width="640" height="319" src="https://storage.googleapis.com/stateless-gigaom-com/2019/11/communication-network-concept-iot-picture-id1154268738-1.jpg" class="sr-only screen-reader-image wp-post-image wp-stateless-item" alt="communication-network-concept-iot-picture-id1154268738 (1)" loading="lazy" srcset="https://storage.googleapis.com/stateless-gigaom-com/2019/11/communication-network-concept-iot-picture-id1154268738-1.jpg 1024w, https://storage.googleapis.com/stateless-gigaom-com/2019/11/communication-network-concept-iot-picture-id1154268738-1-768x383.jpg 768w, https://storage.googleapis.com/stateless-gigaom-com/2019/11/communication-network-concept-iot-picture-id1154268738-1-640x319.jpg 640w, https://storage.googleapis.com/stateless-gigaom-com/2019/11/communication-network-concept-iot-picture-id1154268738-1-600x299.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" data-image-size="large" data-stateless-media-bucket="stateless-gigaom-com" data-stateless-media-name="2019/11/communication-network-concept-iot-picture-id1154268738-1.jpg" />			<div class="featured-image default-featured-image-5" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2019/11/communication-network-concept-iot-picture-id1154268738-1.jpg');">
									<a href="https://gigaom.com/report/key-criteria-for-evaluating-privileged-access-management/" title="Key Criteria for Evaluating Privileged Access Management" class="article-link"></a>
								</div>
				<header class="entry-header">
					<div class="entry-meta align-bottom">
							<div class="author-image" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2021/02/927ca82f-al-head-2016-04.jpg');"></div>
			<span class="author"><a href="https://gigaom.com/analyst/cooke-alastair/" title="Posts by Alastair Cooke" class="author url fn" rel="author">Alastair Cooke</a></span>
			<time class="entry-date published updated" datetime="2021-05-03T12:36:53-05:00">May 3, 2021</time><span class="deck"> -- Key Criteria & Market Landscape</span>			</div><!-- .entry-meta -->
					<h3 class="entry-title">
			<a href="https://gigaom.com/report/key-criteria-for-evaluating-privileged-access-management/" title="Permanent Link to Key Criteria for Evaluating Privileged Access Management" rel="bookmark">
				Key Criteria for Evaluating Privileged Access Management			</a>
		</h3>
			</header><!-- .entry-header -->
	<div class="entry-content">
				<p>Privileged Access Management (PAM) enables administrative access to critical IT systems while minimizing the chances of security compromises through monitoring, policy enforcement,&hellip;</p>
		<a href="https://gigaom.com/report/key-criteria-for-evaluating-privileged-access-management/" title="Permanent Link to Key Criteria for Evaluating Privileged Access Management" rel="bookmark" class="read-more">
							Read More
						</a>
	</div><!-- .entry-content -->
	<footer class="entry-footer">
				<span class="topics-tags-links"><a href="https://gigaom.com/research/topic/security/" title="Security &amp; Risk">Security &amp; Risk</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->			</div>
						<div class="col-md-6">
				<article class="box go-report post-998259 type-go-report status-publish has-post-thumbnail hentry go-type-regular go-type-solution-brief vertical-cloud go-post-solution-brief featured-image-focus-center" id="post-998259">
	<img width="640" height="282" src="https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1200x529.jpg" class="sr-only screen-reader-image wp-post-image wp-stateless-item" alt="Abstract network connection background. Technology concept." loading="lazy" srcset="https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1200x529.jpg 1200w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1024x452.jpg 1024w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-768x339.jpg 768w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1536x677.jpg 1536w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-2048x903.jpg 2048w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-640x282.jpg 640w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1920x847.jpg 1920w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-600x265.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" data-image-size="large" data-stateless-media-bucket="stateless-gigaom-com" data-stateless-media-name="2018/11/iStock-860024736-e1543363887695-scaled.jpg" />			<div class="featured-image default-featured-image-4" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled.jpg');">
									<a href="https://gigaom.com/report/gigaom-vendor-profile-vmware/" title="GigaOm Vendor Profile: VMware" class="article-link"></a>
										<div class="image-meta">
								<small class="attribution">
			Image credit: bannosuke		</small>
							</div>
								</div>
				<header class="entry-header">
					<div class="entry-meta align-bottom">
							<div class="author-image" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2020/11/55be556d-andy-thurai-finalcrop-640x621.jpg');"></div>
			<span class="author"><a href="https://gigaom.com/analyst/thurai-andy/" title="Posts by Andy Thurai" class="author url fn" rel="author">Andy Thurai</a></span>
			<time class="entry-date published" datetime="2021-04-30T14:16:57-05:00">Apr 30, 2021</time><time class="updated" datetime="2021-05-07T17:34:28-05:00"> (May 7, 2021) </time><span class="deck"> -- Solution Brief</span>			</div><!-- .entry-meta -->
					<h3 class="entry-title">
			<a href="https://gigaom.com/report/gigaom-vendor-profile-vmware/" title="Permanent Link to GigaOm Vendor Profile: VMware" rel="bookmark">
				GigaOm Vendor Profile: VMware			</a>
		</h3>
			</header><!-- .entry-header -->
	<div class="entry-content">
				<p>The VMware Tanzu solution suite, designed to support cloud, hybrid cloud, and containerized applications, adds observability to its portfolio with Tanzu Observability.&hellip;</p>
		<a href="https://gigaom.com/report/gigaom-vendor-profile-vmware/" title="Permanent Link to GigaOm Vendor Profile: VMware" rel="bookmark" class="read-more">
							Read More
						</a>
	</div><!-- .entry-content -->
	<footer class="entry-footer">
				<span class="topics-tags-links"><a href="https://gigaom.com/research/topic/cloud/" title="Cloud &amp; Infrastructure">Cloud &amp; Infrastructure</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->			</div>
						<div class="col-md-6">
				<article class="box go-report post-998268 type-go-report status-publish has-post-thumbnail hentry go-type-regular go-type-solution-brief vertical-cloud buyer-stage-consider go-post-solution-brief featured-image-focus-center" id="post-998268">
	<img width="640" height="282" src="https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1200x529.jpg" class="sr-only screen-reader-image wp-post-image wp-stateless-item" alt="Abstract network connection background. Technology concept." loading="lazy" srcset="https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1200x529.jpg 1200w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1024x452.jpg 1024w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-768x339.jpg 768w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1536x677.jpg 1536w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-2048x903.jpg 2048w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-640x282.jpg 640w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-1920x847.jpg 1920w, https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled-600x265.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" data-image-size="large" data-stateless-media-bucket="stateless-gigaom-com" data-stateless-media-name="2018/11/iStock-860024736-e1543363887695-scaled.jpg" />			<div class="featured-image default-featured-image-2" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2018/11/iStock-860024736-e1543363887695-scaled.jpg');">
									<a href="https://gigaom.com/report/gigaom-vendor-profile-zebrium/" title="GigaOm Vendor Profile: Zebrium" class="article-link"></a>
										<div class="image-meta">
								<small class="attribution">
			Image credit: bannosuke		</small>
							</div>
								</div>
				<header class="entry-header">
					<div class="entry-meta align-bottom">
							<div class="author-image" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2020/11/55be556d-andy-thurai-finalcrop-640x621.jpg');"></div>
			<span class="author"><a href="https://gigaom.com/analyst/thurai-andy/" title="Posts by Andy Thurai" class="author url fn" rel="author">Andy Thurai</a></span>
			<time class="entry-date published" datetime="2021-04-30T14:15:47-05:00">Apr 30, 2021</time><time class="updated" datetime="2021-04-30T16:33:30-05:00"> (Apr 30, 2021) </time><span class="deck"> -- Solution Brief</span>			</div><!-- .entry-meta -->
					<h3 class="entry-title">
			<a href="https://gigaom.com/report/gigaom-vendor-profile-zebrium/" title="Permanent Link to GigaOm Vendor Profile: Zebrium" rel="bookmark">
				GigaOm Vendor Profile: Zebrium			</a>
		</h3>
			</header><!-- .entry-header -->
	<div class="entry-content">
				<p>Zebrium is an Observability/AIOps platform that uses unsupervised machine learning to auto-detect software problems and automatically find root causes, reducing manual labor&hellip;</p>
		<a href="https://gigaom.com/report/gigaom-vendor-profile-zebrium/" title="Permanent Link to GigaOm Vendor Profile: Zebrium" rel="bookmark" class="read-more">
							Read More
						</a>
	</div><!-- .entry-content -->
	<footer class="entry-footer">
				<span class="topics-tags-links"><a href="https://gigaom.com/research/topic/cloud/" title="Cloud &amp; Infrastructure">Cloud &amp; Infrastructure</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->			</div>
						<div class="col-md-6">
				<article class="box go_webinar sponsored post-998081 type-go_webinar status-publish has-post-thumbnail hentry tag-cloud tag-observability tag-vmware go-sponsor-vmware vertical-cloud-storage buyer-stage-consider go-post-webinar featured-image-focus-center go-webinar-expired" id="post-998081">
	<img width="640" height="284" src="https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-1200x532.jpeg" class="sr-only screen-reader-image wp-post-image wp-stateless-item" alt="ARZmV45N" loading="lazy" srcset="https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-1200x532.jpeg 1200w, https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-1024x454.jpeg 1024w, https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-768x341.jpeg 768w, https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-1536x681.jpeg 1536w, https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-2048x908.jpeg 2048w, https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-640x284.jpeg 640w, https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-1920x851.jpeg 1920w, https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-600x266.jpeg 600w" sizes="(max-width: 640px) 100vw, 640px" data-image-size="large" data-stateless-media-bucket="stateless-gigaom-com" data-stateless-media-name="2020/03/70aea61a-arzmv45n-scaled.jpeg" />			<div class="featured-image default-featured-image-3" style="background-image: url('https://storage.googleapis.com/stateless-gigaom-com/2020/03/70aea61a-arzmv45n-scaled.jpeg');">
									<a href="https://gigaom.com/webinar/the-essence-of-observability/" title="The Essence of Observability" class="article-link"></a>
										<div class="image-meta">
								<small class="attribution">
			Image credit: ipopba		</small>
				<div class="sponsored-by vmware align-middle full prominent">
			<span>Sponsored by </span><a href="https://gigaom.com/sponsor/vmware/"><span class="logo"><img width="5000" height="1090" src="https://storage.googleapis.com/stateless-gigaom-com/2021/04/f04a83e3-vmware.png" class="attachment-sponsor-logo-large size-sponsor-logo-large wp-post-image wp-stateless-item" alt="" loading="lazy" srcset="https://storage.googleapis.com/stateless-gigaom-com/2021/04/f04a83e3-vmware.png 5000w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/f04a83e3-vmware-300x65.png 300w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/f04a83e3-vmware-1024x223.png 1024w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/f04a83e3-vmware-768x167.png 768w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/f04a83e3-vmware-1536x335.png 1536w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/f04a83e3-vmware-2048x446.png 2048w, https://storage.googleapis.com/stateless-gigaom-com/2021/04/f04a83e3-vmware-600x131.png 600w" sizes="(max-width: 5000px) 100vw, 5000px" data-image-size="sponsor-logo-large" data-stateless-media-bucket="stateless-gigaom-com" data-stateless-media-name="2021/04/f04a83e3-vmware.png" /></span></a>		</div>
							</div>
								</div>
				<header class="entry-header">
					<div class="entry-meta align-bottom">
							<div class="author-image" style="background-image: url('https://gigaom.com/wp-content/themes/gigaom-dignus/img/gigaom-square.png');"></div>
			<span class="author"><a href="https://gigaom.com/analyst/linthicum-david/" title="Posts by David S. Linthicum" class="author url fn" rel="author">David S. Linthicum</a>, <a href="https://gigaom.com/analyst/thurai-andy/" title="Posts by Andy Thurai" class="author url fn" rel="author">Andy Thurai</a></span>
			<time class="entry-date published" datetime="2021-04-29T12:00:25-05:00">Apr 29, 2021</time><time class="updated" datetime="2021-04-16T13:19:00-05:00"> (Apr 16, 2021) </time><span class="deck"> -- On Demand Webinar</span>			</div><!-- .entry-meta -->
					<h3 class="entry-title">
			<a href="https://gigaom.com/webinar/the-essence-of-observability/" title="Permanent Link to The Essence of Observability" rel="bookmark">
				The Essence of Observability			</a>
		</h3>
			</header><!-- .entry-header -->
	<div class="entry-content">
				<p>This free 1-hour webinar from GigaOm features analysts David Linthicum and Andy Thurai and special guests from VMware, Harmen Van der Linde,&hellip;</p>
		<a href="https://gigaom.com/webinar/the-essence-of-observability/" title="Permanent Link to The Essence of Observability" rel="bookmark" class="read-more">
							Watch Now
						</a>
	</div><!-- .entry-content -->
	<footer class="entry-footer">
				<span class="topics-tags-links"><a href="https://gigaom.com/research/topic/cloud-storage/" title="Cloud Storage">Cloud Storage</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->			</div>
				</div>
	</div>
			</main><!-- #main -->

			<!-- Do the right sidebar check -->
			
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->


		</div><!-- .row -->

	</div><!-- #content -->

</div><!-- #single-wrapper -->

<div class="wrapper footer-cta-wrapper" id="footer-cta">
	<div class="container">
		<div class="row align-items-center">
			<div class="col-md-9">
				<h2><span>Stay on top of emerging trends impacting your industry</span> with updates from our GigaOm Research Community.</h2>
			</div>
			<div class="col-md-3 text-right">
				<!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-cba3f520-23c0-4065-994c-985c2108f5ea"><span class="hs-cta-node hs-cta-cba3f520-23c0-4065-994c-985c2108f5ea" id="hs-cta-cba3f520-23c0-4065-994c-985c2108f5ea"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/6337266/cba3f520-23c0-4065-994c-985c2108f5ea" ><img class="hs-cta-img" id="hs-cta-img-cba3f520-23c0-4065-994c-985c2108f5ea" style="border-width:0px;" src="https://no-cache.hubspot.com/cta/default/6337266/cba3f520-23c0-4065-994c-985c2108f5ea.png"  alt="Join Research Community"/></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(6337266, 'cba3f520-23c0-4065-994c-985c2108f5ea', {}); </script></span><!-- end HubSpot Call-to-Action Code -->
			</div>
		</div>
	</div>
</div><div class="wrapper" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer text-center" id="colophon">

					<a class="footer-brand" rel="home" href="https://gigaom.com/" itemprop="url">Gigaom</a>

					<div id="navbar-footer" class="navbar"><ul id="footer-menu" class="w-100 list-unstyled list-inline"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-997867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-997867 nav-item list-inline-item menu-item-about"><a title="About Us" href="/about/" class="nav-link">About Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-997869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-997869 nav-item list-inline-item menu-item-analysts"><a title="Analysts" href="/analysts/" class="nav-link">Analysts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-997868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997868 nav-item list-inline-item menu-item-gigaom-press"><a title="Press Room" href="https://gigaom.com/press/" class="nav-link">Press Room</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-997870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-997870 nav-item list-inline-item menu-item-contact"><a title="Contact" href="/contact/" class="nav-link">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-998313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998313 nav-item list-inline-item menu-item-gigaom-jobs"><a title="Jobs" href="https://gigaom.com/jobs/" class="nav-link">Jobs</a></li>
</ul></div>
					<div id="navbar-social" class="navbar"><ul id="social-menu" class="w-100 list-unstyled list-inline"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-960446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-960446 nav-item list-inline-item menu-item-twitter-gigaom"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/gigaom" class="nav-link">Twitter</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-960447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-960447 nav-item list-inline-item menu-item-facebook-gigaom"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Gigaom" class="nav-link">Facebook</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-960531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-960531 nav-item list-inline-item menu-item-linkedin-company-gigaom"><a title="LinkedIn" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/gigaom" class="nav-link">LinkedIn</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-960448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-960448 nav-item list-inline-item menu-item-gigaom-feed"><a title="RSS Feed" href="https://gigaom.com/feed/" class="nav-link">RSS Feed</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-960449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-960449 nav-item list-inline-item menu-item-gigaom-newsletter"><a title="Newsletter" href="https://gigaom.com/newsletter/" class="nav-link">Newsletter</a></li>
</ul></div>
					<div id="navbar-company" class="navbar"><ul id="company-menu" class="w-100 list-unstyled list-inline"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-601819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601819 nav-item list-inline-item menu-item-privacy-policy"><a title="Privacy Policy" href="/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-601820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601820 nav-item list-inline-item menu-item-terms-of-service"><a title="Terms of Service" href="/terms-of-service/" class="nav-link">Terms of Service</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom nav-item list-inline-item search">
			&copy; GigaOm All Rights Reserved 2021		</li>
		</ul></div>
				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script type='text/javascript'>
				window.googletag = window.googletag || {cmd: []};
			</script>
			<!-- START HubSpot -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-category="necessary" data-cli-script-type="necessary" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" id="hs-script-loader" async defer src="//js.hs-scripts.com/6337266.js"></script>
<!-- END HubSpot --><!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
(function(d,s,i,r) {
if (d.getElementById(i)){return;}
var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/6337266.js';
e.parentNode.insertBefore(n, e);
})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
<div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner">This website uses cookies; by continuing you are a agreeing to our <a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a> <a id="wt-cli-accept-btn" tabindex="0" role='button' style="" data-cli_action="accept"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>This is an necessary category.</p>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_2_nofollow":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[],"button_2_style":[],"button_3_style":[],"button_4_style":[],"button_5_style":[["float","right"],["text-decoration","none"],["color","#333"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
  /* ]]> */
</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<script>
			( function( $ ) {

				var form_id;
				var kount_id = '';

				if ( $( 'form.checkout' ).length ) {

					// checkout page
					// WC does not set a form ID, use an existing one if available
					form_id = $( 'form.checkout' ).attr( 'id' ) || 'checkout';

					// otherwise set it ourselves
					if ( 'checkout' === form_id ) {
						$( 'form.checkout' ).attr( 'id', form_id );
					}

				} else if ( $( 'form#order_review' ).length ) {

					// checkout > pay page
					form_id = 'order_review'

				} else if ( $( 'form#add_payment_method' ).length ) {

					// add payment method page
					form_id = 'add_payment_method'
				}

				if ( ! form_id ) {
					return;
				}

				window.onBraintreeDataLoad = function () {
					BraintreeData.setup( 'c62yccsj6kvn62x7', form_id, BraintreeData.environments.production );
				}

			} ) ( jQuery );
		</script>
		<script src='https://gigaom.com/wp-content/plugins/go-ui/components/js/jquery.inline-bumpdown.js?ver=1' id='jquery-inline-bumpdown-js'></script>
<script id='go-advisories-sign-up-js-extra'>
var go_advisories_sign_up_settings = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","warn_email_domains":["gmail.com","yahoo.com","hotmail.com","outlook.com","aol.com","qq.com","comcast.net","mac.com","me.com"]};
</script>
<script src='https://gigaom.com/wp-content/plugins/go-advisories/components/js/go-advisories-sign-up.js?ver=1445622806' id='go-advisories-sign-up-js'></script>
<script src='https://gigaom.com/wp-content/plugins/go-ui/components/js/external/colorbox/jquery.colorbox-min.js?ver=1' id='colorbox-js'></script>
<script id='go-local-subscriptions-sign-up-js-extra'>
var go_local_subscriptions_settings = {"user_has_email":"0","ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","update_converted_meta_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php?action=go-local-subscriptions-update-converted-meta&_wpnonce=87cd32b1ed","confirmation_url":"https:\/\/gigaom.com\/wp-content\/plugins\/go-local-subscriptions\/components\/templates\/confirmation.php"};
</script>
<script src='https://gigaom.com/wp-content/plugins/go-local-subscriptions/components/js/go-local-subscriptions-sign-up.js?ver=1445622806' id='go-local-subscriptions-sign-up-js'></script>
<script src='https://gigaom.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gigaom.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gigaom.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gigaom.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gigaom.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gigaom.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gigaom.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://gigaom.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script src='https://gigaom.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script src='https://gigaom.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='password-strength-meter-js-extra'>
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
</script>
<script id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://gigaom.com/wp-admin/js/password-strength-meter.min.js?ver=5.7.1' id='password-strength-meter-js'></script>
<script src='https://gigaom.com/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js?ver=1.1' id='tikemp_search_scroll-js'></script>
<script src='https://gigaom.com/wp-content/plugins/fast-user-switching/js/script.js?ver=1.2' id='tikemp_script-js'></script>
<script id='go-ads-js-extra'>
var go_ads = {"dfp_targeting":{"post_tag":["performance-testing-tools"],"post_type":"post","page_type":"single"},"debug":"","defined_slots":[],"defined_objects":[],"include_scripts":"1"};
</script>
<script src='https://gigaom.com/wp-content/plugins/go-ads/components/js/go-ads.js?ver=1445622806' id='go-ads-js'></script>
<script src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/gigaom.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8285bb018c30c883433b9e3fa86a6db5","fragment_name":"wc_fragments_8285bb018c30c883433b9e3fa86a6db5","request_timeout":"5000"};
</script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script src='https://gigaom.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script id='understrap-scripts-js-extra'>
var go_bs = {"post_id":"998314","post_type":"post"};
</script>
<script src='https://gigaom.com/wp-content/themes/gigaom-dignus/js/theme.min.js?ver=0.9.4.1620253694' id='understrap-scripts-js'></script>
<script src='https://gigaom.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script src='https://gigaom.com/wp-content/plugins/katex/assets/katex-0.13.0/katex.min.js?ver=5.7.1' id='katex-js'></script>
<script src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0' id='jquery-payment-js'></script>
<script id='sv-wc-payment-gateway-payment-form-v5_10_5-js-extra'>
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)","first_name_unsupported_characters":"First name contains unsupported characters","last_name_unsupported_characters":"Last name contains unsupported characters"};
</script>
<script src='https://gigaom.com/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/dist/frontend/sv-wc-payment-gateway-payment-form.js?ver=5.10.5' id='sv-wc-payment-gateway-payment-form-v5_10_5-js'></script>
<script src='https://gigaom.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<div id="featherlight-modals"></div>
</body>

</html>

