<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PQB9M56');</script>
		<!-- End Google Tag Manager -->
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Gigaom |   Voices in AI – Episode 74: A Conversation with Dr. Kai-Fu Lee</title>

		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

		<link rel="apple-touch-icon" href="https://gigaom.com/wp-content/themes/go-ossein/library/images/apple-touch-icon.png">
		<link rel="icon" href="https://gigaom.com/wp-content/themes/go-ossein/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://gigaom.com/wp-content/themes/go-ossein/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#2a2e33">
		<meta name="msapplication-TileImage" content="https://gigaom.com/wp-content/themes/go-ossein/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#ecebe6">

		<link rel="pingback" href="https://gigaom.com/xmlrpc.php">
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1157339287680303');
		fbq('init', '172929499778809');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=1157339287680303&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<!-- AdRoll Code -->
		<script type="text/javascript">
		    adroll_adv_id = "4DZDJIWAJ5BBPLA35YC44X";
		    adroll_pix_id = "HUHIQPTKMNFDTHSGXI2ZAD";
		    /* OPTIONAL: provide email to improve user identification */
		    /* adroll_email = "username@example.com"; */
		    (function () {
		        var _onload = function(){
		            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
		            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
		            var scr = document.createElement("script");
		            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
		            scr.setAttribute('async', 'true');
		            scr.type = "text/javascript";
		            scr.src = host + "/j/roundtrip.js";
		            ((document.getElementsByTagName('head') || [null])[0] ||
		                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
		        };
		        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
		        else {window.attachEvent('onload', _onload)}
		    }());
		</script>
		<!-- End AdRoll Code -->
		<!-- LinkedIn Tag -->
		<script type="text/javascript">
		_linkedin_data_partner_id = "545281";
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
		<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=16441&fmt=gif" />
		</noscript>
		<!-- End LinkedIn Tag -->
				<script>
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					function go_google_analytics_get_cookie( cname ) {
			var name = cname + "=";
			var ca = document.cookie.split( ';' );
			for ( var i = 0; i < ca.length; i++ ) {
				var c = ca[i].trim();
				if ( c.indexOf( name ) == 0 ) {
					return decodeURIComponent( c.substring( name.length, c.length ) );
				}//end if
			}//end for
			return "";
		}//end go_google_analytics_get_cookie

		var gigaom_analytics = go_google_analytics_get_cookie( 'gigaom_analytics' );

		var ga_data = {};
		var ga_user_role = 'anonymous';

		if ( 'undefined' != typeof gigaom_analytics && "" !== gigaom_analytics ) {
			gigaom_analytics = gigaom_analytics.split( '|' );
			ga_data.userId = gigaom_analytics[0].toString();
			ga_user_role = gigaom_analytics[1];
		}//end if

		ga( 'create', 'UA-1136722-40', 'gigaom.com', ga_data );
		ga( 'set', 'dimension4', ga_user_role );
							ga( 'set', 'dimension3', 'breese' );
										ga( 'set', 'dimension2', 'ai' );
							ga( 'set', 'dimension1', 'gigaom' );
		ga('require', 'displayfeatures');

		
		ga( 'send', 'pageview' );
		</script>
		<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Feed" href="https://gigaom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Comments Feed" href="https://gigaom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Voices in AI – Episode 74: A Conversation with Dr. Kai-Fu Lee Comments Feed" href="https://gigaom.com/2018/11/29/voices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gigaom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='go-user-profile-enterprise-admin-settings-css'  href='https://gigaom.com/wp-content/plugins/go-enterprises/components/css/go-user-profile-enterprise-admin-settings.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://gigaom.com/wp-content/plugins/go-ui/components/js/external/colorbox/colorbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='go-local-subscriptions-css'  href='https://gigaom.com/wp-content/plugins/go-local-subscriptions/components/css/go-local-subscriptions.css?ver=1445622806' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='go-ads-css'  href='https://gigaom.com/wp-content/plugins/go-ads/components/css/go-ads.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='amplitude-css'  href='https://gigaom.com/wp-content/plugins/go-alexa-briefing/components/external/amplify/css/styles.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='go-enterprises-css'  href='https://gigaom.com/wp-content/plugins/go-enterprises/components/css/go-enterprises.css?ver=1445622806' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://gigaom.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gigaom.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='https://gigaom.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://gigaom.com/wp-content/plugins/go-ui/components/css/font-awesome.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gigaom.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='go-ossein-stylesheet-css'  href='https://gigaom.com/wp-content/themes/go-ossein/library/css/style.css?ver=8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='go-ossein-ie-only-css'  href='https://gigaom.com/wp-content/themes/go-ossein/library/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='go-ossein-icons-font-css'  href='https://gigaom.com/wp-content/themes/go-ossein/library/css/font.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://gigaom.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/gigaom.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-alexa-briefing/components/external/amplify/amplitude.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-datamodule/components/external/highcharts/highcharts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-datamodule/components/js/go-datamodule-helpers.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/woocommerce-quick-buy/includes/js/frontend.js?ver=1.8'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/themes/go-ossein/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/themes/go-ossein/library/js/libs/jquery.ba-throttle-debounce.min.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://gigaom.com/wp-json/' />
<link rel="canonical" href="https://gigaom.com/2018/11/29/voices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee/" />
<link rel='shortlink' href='https://gigaom.com/?p=958610' />
<link rel="alternate" type="application/json+oembed" href="https://gigaom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigaom.com%2F2018%2F11%2F29%2Fvoices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gigaom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigaom.com%2F2018%2F11%2F29%2Fvoices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee%2F&#038;format=xml" />
<meta name="news_keywords" content="ai, china, implementation, jobs, research, usa">
<meta name="keywords" content="ai, china, implementation, jobs, research, usa" />
<meta name="msvalidate.01" content="6AFF4FA8C591A576B80A612AF591A343" /><meta name="google-site-verification" content="0QAgqohqhkW__EGKv9v-VDR1CDFf5J8WJsPPePSTgdU" /><meta name="y_key" content="a09dd3172406080e" /><meta name="google-site-verification" content="qCPIC6UK_23CR6SxLn2bCjE-Ow0OSYoDExoi699IE98" /><meta name='dcterms.publisher' content='Gigaom' /> 
<meta name='dcterms.title' content='Voices in AI – Episode 74: A Conversation with Dr. Kai-Fu Lee' /> 
<meta name='dcterms.creator' content='Byron Reese' /> 
<meta name='dcterms.modified' content='2018-11-15' /> 
<meta name='dcterms.created' content='2018-11-29' /> 
<meta name='dcterms.date' content='2018-11-29' /> 
<meta name='dcterms.subject' content='ai; china; implementation; jobs; research; usa' /> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Voices in AI \u2013 Episode 74: A Conversation with Dr. Kai-Fu Lee","url":"https:\/\/gigaom.com\/2018\/11\/29\/voices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee\/","thumbnailUrl":"https:\/\/gigaom.com\/wp-content\/uploads\/sites\/1\/2018\/11\/kai-fu-lee-e1542299622317.jpg","dateCreated":"2018-11-29T07:00:58+0000","articleSection":null,"creator":"Byron Reese","keywords":["ai","china","implementation","jobs","research","usa"]}</script><meta name="description" content="About this Episode Episode 74 of Voices in AI features host Byron Reese and Dr. Kai-Fu Lee discussing the potential of AI&hellip;" /><meta name="robots" content="NOODP" /><meta name="author" content="Byron Reese" />		<meta name="application-name" content="Gigaom"/>
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-TileImage" content="https://gigaom.com/wp-content/themes/go-ossein/library/images/favicons/mstile-144x144.png"/>
					<script src="https://use.typekit.net/wqs2sjn.js"></script>
			<script>try{Typekit.load({ async: true });}catch(e){}</script>
							<meta property="og:image" content="https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-680x341.jpg" />
							<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@gigaom">
			<meta name="twitter:title" content="Voices in AI – Episode 74: A Conversation with Dr. Kai-Fu Lee">
							<meta name="twitter:image" content="https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-680x341.jpg">
							<meta name="twitter:description" content="About this Episode Episode 74 of Voices in AI features host Byron Reese and Dr. Kai-Fu Lee discussing the potential of AI to disrupt job...">
			<meta name="description" content="About this Episode Episode 74 of Voices in AI features host Byron Reese and Dr. Kai-Fu Lee discussing the potential of AI to disrupt job...">
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://gigaom.com/2018/11/29/voices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee/amp/"><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
		<script type="text/javascript">
		window.heap=window.heap||[],heap.load=function(e,t){window.heap.appid=e,window.heap.config=t=t||{};var n=t.forceSSL||"https:"===document.location.protocol,a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=(n?"https:":"http:")+"//cdn.heapanalytics.com/js/heap-"+e+".js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(a,o);for(var r=function(e){return function(){heap.push([e].concat(Array.prototype.slice.call(arguments,0)))}},p=["clearEventProperties","identify","setEventProperties","track","unsetEventProperty"],c=0;c<p.length;c++)heap[p[c]]=r(p[c])};
		heap.load("505413567");
		</script>
			</head>

	<body class="post-template-default single single-post postid-958610 single-format-standard woocommerce-no-js singular" itemscope itemtype="http://schema.org/WebPage">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQB9M56"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<div id="container">
						<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<section class="primary cf">
					<div class="wrap">
						<button id="nav-toggle" class="goicon icon-menu"></button>
								<div class="gigaom-logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://gigaom.com" rel="publisher" title="Gigaom">
				<img src="https://gigaom.com/wp-content/themes/go-ossein/library/images/gigaom-logo.svg" alt="Gigaom logo">
			</a>
		</div>
															<div class="subscribe-form">
								<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.15 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-950574 mc4wp-ajax" method="post" data-id="950574" data-name="Newsletter sign up (header)" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Get our newsletter" required />
<button type="submit" class="button"><span class="dashicons dashicons-email-alt"></span></button><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1543535072" /><input type="hidden" name="_mc4wp_form_id" value="950574" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->								<div class="gdpr-message" style="display: none;">
									By opting into our newsletter, you agree to receiving news, updates and event invites from Gigaom and our sponsors.
								</div>
							</div>
													<ul class="social-subscribe">
							<li class="twitter"><a href="https://twitter.com/Gigaom"><span class="goicon icon-twitter"></span></a></li>
							<li class="facebook"><a href="https://www.facebook.com/Gigaom/"><span class="goicon icon-facebook"></span></a></li>
							<li class="linkedin"><a href="https://www.linkedin.com/company/Gigaom"><span class="goicon icon-linkedin"></span></a></li>
						</ul>
						<div class="user-nav">
							<nav id="user-nav">
								<ul>
									<!-- <li><a href="https://gigaom.com/services/">Services</a></li> -->
									<li><a href="https://gigaom.com/contact/">Contact</a></li>
																				<li><a href="https://gigaom.com/subscription/sign-in/?redirect_to=https%3A%2F%2Fgigaom.com%2F2018%2F11%2F29%2Fvoices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee%2F">Sign in</a></li>
																					<a href="https://gigaom.com/subscriptions/" class="button">Subscribe</a>
																		</ul>
							</nav>
						</div>
					</div>
				</section>

				<section class="secondary cf">
					<div class="wrap">
						<nav id="main-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-949624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949624"><a href="/topics/">Topics</a></li>
<li id="menu-item-949627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949627"><a href="/analysts/">Analysts</a></li>
<li id="menu-item-949626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949626"><a href="/events/">Events</a></li>
<li id="menu-item-949625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949625"><a href="/reports/">Reports</a></li>
<li id="menu-item-953357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-953357"><a href="https://gigaom.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
</ul>						</nav>
						<div class="search">
										<form role="search" action="/" method="get" class="search-form" id="go-ossein-gcse-form">
				<input type="search" id="go-ossein-gcse-query" class="search-field" placeholder="Search" value="" name="s">
				<button id="go-ossein-gcse-button"><span class="goicon icon-search"></span></button>
			</form>
									</div>
					</div>
				</section>

									<section class="signup cf">
						<div class="wrap">
							<p><span>The industry leader in emerging technology research</span> <a href="https://gigaom.com/subscriptions/">Subscribe</a></p>
						</div>
					</section>
								</header>
					<div id="go-ossein-gcse-results-container" style="display: none;">
			<div id="go-ossein-gcse-results"></div>
		</div>
		<script type="text/x-handlebars-template" id="go-ossein-gcse-controls">
			<div class="controls">
				<a href="#close_results" class="close"><i class="goicon icon-x"></i></a>
				{{#if facets}}
					<nav class="filter">
						<ul class="facets">
							{{#each facets}}
								<li>
									{{#if this.current}}
										<span class="facet current">{{this.facet}}</span>
									{{else}}
										<a href="{{this.url}}" class="facet">{{this.facet}}</a>
									{{/if}}
								</li>
							{{/each}}
						</ul>
					</nav>
				{{/if}}
				{{#if show_results_sort}}
					<span class="results">About {{count}} {{results}}</span>
					<div class="sort">
						<label for="go-ossein-gcse-sort">Sort by</label>
						<span class="go-selectbox">
							<select name="select-example1" id="go-ossein-gcse-sort">
								{{#each sort}}
									{{#if this.current}}
										<option value="{{this.url}}" selected>{{this.sort}}</option>
									{{else}}
										<option value="{{this.url}}">{{this.sort}}</option>
									{{/if}}
								{{/each}}
							</select>
						</span>
					</div>
				{{/if}}
			</div>
		</script>
		<script type="text/x-handlebars-template" id="go-ossein-gcse-result">
			<article class="result">
				{{#if image}}
					<img src="{{image}}" alt="{{title}}" width="{{width}}" height="{{height}}" />
				{{/if}}
				<a href="{{url}}" title="{{title}}" class="title">{{{title_html}}}</a><br />
				<a href="{{url}}" title="{{title}}" class="url">{{{url_html}}}</a>
				<p class="excerpt">{{{excerpt}}}</p>
			</article>
		</script>
		<script type="text/x-handlebars-template" id="go-ossein-gcse-pagination">
			<nav class="pagination">
				<ul class="page-numbers">
					{{#if previous}}
						<li>
							<a href="{{previous}}" class="prev page-numbers">
								<i class="goicon icon-chevron-right"></i>
								<span class="button-text">Previous</span>
							</a>
						</li>
					{{/if}}
					{{#each pages}}
						<li>
							{{#if this.current}}
								<span class="page-numbers current">{{this.page}}</span>
							{{else}}
								<a href="{{this.url}}" class="page-numbers">{{this.page}}</a>
							{{/if}}
						</li>
					{{/each}}
					{{#if next}}
						<li>
							<a href="{{next}}" class="next page-numbers">
								<span class="button-text">Next</span>
								<i class="goicon icon-chevron-right"></i>
							</a>
						</li>
					{{/if}}
				</ul>
			</nav>
		</script>
		
	<div id="content">

		<div id="inner-content" class="cf">

			<main id="main" class="cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
										<article id="post-958610" class="cf sponsored post-958610 post type-post status-publish format-standard has-post-thumbnail hentry tag-ai tag-china tag-implementation tag-jobs tag-research tag-usa go-sponsor-dell-intel go-type-blog vertical-ai go_syn_media-image go-post-blog featured-image-focus-center" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
									<div id="ad-a-container" class="ad go-ad ad-300x250">
			<div class="advertisement-notice">Advertisement</div>
			<div class="ad-container" id="ad-a"
				data-ad-dfp="/1008864/tech_300x250_top"
				data-ad-slot="tech_300x250_top"
				data-ad-width="300"
				data-ad-height="250"
			>
				<!-- DFP AD SLOT: tech_300x250_top -->
			</div>
		</div>
		
							<header class="article-header entry-header">
								<div class="inner-header wrap">
									<h1 class="entry-title single-title" itemprop="headline" rel="bookmark">Voices in AI – Episode 74: A Conversation with Dr. Kai-Fu Lee</h1>

											<p class="byline entry-meta vcard">
			<span class="by">by</span>
			<span class="entry-author author" itemprop="author" itemscope itemptype="http://schema.org/Person"><a href="https://gigaom.com/publishers-corner/" title="Posts by Byron Reese" class="author url fn" rel="author">Byron Reese</a></span>
							<time class="updated entry-time" datetime="2018-11-29" itemprop="datePublished">Nov 29, 2018 - 7:00 AM CST</time>
						</p>
		
									<p class="header-comment-count">
												<a class="comment-bubble zero" href="https://gigaom.com/2018/11/29/voices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee/#respond">
			<span class="count">
				0			</span>
			<span class="text">
				Comments			</span>
		</a>
											</p>
								</div>

								
			<div class="featured-image">
				<img src="https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-640x321.jpg"
					srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-640x321.jpg 640w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-300x150.jpg 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-768x385.jpg 768w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-680x341.jpg 680w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-968x486.jpg 968w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-210x105.jpg 210w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-1500x752.jpg 1500w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-50x25.jpg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-100x50.jpg 100w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-320x161.jpg 320w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-804x403.jpg 804w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/kai-fu-lee-e1542299622317-600x301.jpg 600w"
					sizes="(max-width: 50em) 87vw, 100vw"
					title="kai-fu-lee"
					alt="">
			</div>

										</header>

							<section class="entry-content wrap cf" itemprop="articleBody">
										<ul class="social-share">
			<li class="twitter">
				<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fgigaom.com%2F2018%2F11%2F29%2Fvoices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee%2F&amp;text=Voices+in+AI+%E2%80%93+Episode+74%3A+A+Conversation+with+Dr.+Kai-Fu+Lee&amp;url=https%3A%2F%2Fgigaom.com%2F2018%2F11%2F29%2Fvoices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee%2F&amp;via=Gigaom">
					<span class="goicon icon-twitter"></span> Tweet
				</a>
			</li>
			<li class="facebook">
				<a href="https://www.facebook.com/sharer/sharer.php?text=Voices+in+AI+%E2%80%93+Episode+74%3A+A+Conversation+with+Dr.+Kai-Fu+Lee&amp;u=https%3A%2F%2Fgigaom.com%2F2018%2F11%2F29%2Fvoices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee%2F">
					<span class="goicon icon-facebook"></span> Share
				</a>
			</li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;source=Gigaom&amp;summary=&amp;title=Voices+in+AI+%E2%80%93+Episode+74%3A+A+Conversation+with+Dr.+Kai-Fu+Lee&amp;url=https%3A%2F%2Fgigaom.com%2F2018%2F11%2F29%2Fvoices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee%2F">
					<span class="goicon icon-linkedin"></span> Post
				</a>
			</li>
		</ul>
											<p class="sponsored-by-summary ">
										Sponsored by <a href="https://gigaom.com/sponsor/dell-intel/"><span class="logo"><img width="300" height="138" src="https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-300x138.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-300x138.png 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-768x354.png 768w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-680x314.png 680w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-968x447.png 968w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-210x97.png 210w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-1500x692.png 1500w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-54x25.png 54w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-108x50.png 108w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-320x148.png 320w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-640x295.png 640w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-804x371.png 804w, https://gigaom.com/wp-content/uploads/sites/1/2018/06/dell-intel-logos-600x277.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>									</p>
									<div class="voice-in-ai-byline-embed">
			<p>Today's leading minds talk <span>AI</span> with host <span>Byron Reese</span></p>
		</div>
<style type="text/css" media="screen">
			.voice-in-ai-byline-embed {
				font-size: 1.4rem;
				background: url(https://voicesinai.com/wp-content/uploads/2017/06/cropped-voices-background.jpg) black;
				background-position: center;
				background-size: cover;
				color: white;
				padding: 1rem 1.5rem;
				font-weight: 200;
				text-transform: uppercase;
				margin-bottom: 1.5rem;
			}

			.voice-in-ai-byline-embed span {
				color: #FF6B00;
			}
		</style>

		<div id="ad-b-container" class="ad go-ad ad-300x250">
			<div class="advertisement-notice">Advertisement</div>
			<div class="ad-container" id="ad-b"
				data-ad-dfp="/1008864/tech_300x250_mid"
				data-ad-slot="tech_300x250_mid"
				data-ad-width="300"
				data-ad-height="250"
			>
				<!-- DFP AD SLOT: tech_300x250_mid -->
			</div>
		</div>
		
<h2>About this Episode</h2>
<p><a href="//voicesinai.com/episode/episode-74-a-conversation-with-kai-fu-lee/%E2%80%9C">Episode 74 of Voices in AI</a> features host Byron Reese and Dr. Kai-Fu Lee discussing the potential of AI to disrupt job markets, the comparison of AI research and implementation in the U.S. and China, as well as other facets of Dr. Lee’s book “AI Superpowers”. Dr. Kai-Fu Lee, previously president of Google China, is now the CEO of Sinovation Ventures.</p>
<p>Visit <a href="//voicesinai.com/episode/episode-74-a-conversation-with-kai-fu-lee/%E2%80%9C">www.VoicesinAI.com</a> to listen to this one-hour podcast or read the full transcript.</p>
<a href="https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card.png"><img src="https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-300x137.png" alt="" width="1600" height="730" class="alignnone size-medium wp-image-958612" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-300x137.png 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-768x350.png 768w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-680x310.png 680w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-968x442.png 968w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-210x96.png 210w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-1500x684.png 1500w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-55x25.png 55w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-110x50.png 110w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-320x146.png 320w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-640x292.png 640w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-804x367.png 804w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card-600x274.png 600w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/voices-twitter-card.png 1600w" sizes="(max-width: 1600px) 100vw, 1600px"></a>
<h2>Transcript Excerpt</h2>
<p><strong>Byron Reese: This is Voices in AI, brought to you by </strong><strong>GigaOm</strong><strong>. </strong><strong>I’m Byron Reese. Today I am so excited</strong><strong>…</strong><strong> my guest is Dr. Kai-Fu Lee</strong><strong>. He </strong><strong>is</strong><strong>,</strong><strong> of course</strong><strong>,</strong><strong> an AI expert</strong><strong>. He </strong><strong>is the CEO of </strong><strong>Sinovation</strong><strong> Ventures</strong><strong>. H</strong><strong>e is the former President of Google China</strong><strong>. A</strong><strong>nd he is the author of a fantastic new book called “AI Superpowers.” Welcome to the show</strong><strong>,</strong><strong> Dr. Lee. </strong></p>
<p>Kai-Fu Lee: Thank you Byron.</p>
<p><strong>I love to begin by</strong><strong> saying</strong><strong>, AI is one of those things that can mean so many things</strong><strong>. A</strong><strong>nd so, for the purpose of this conversation, what are we talking about when we talk about AI?</strong></p>
<p>We’re talking about the advances in machine learning… in particular Deep Learning and related technologies as it applies to artificial narrow intelligence, with a lot of opportunities for implementation, application and value extraction. We’re not talking about artificial general intelligence, which I think is still a long way out.</p>
<p><strong>So, confining ourselves to narrow intelligence, if someone were to ask you worldwide, not even getting into all the political issues, what is the state of the art right now</strong><strong>? H</strong><strong>ow would you describe where we are as a planet with narrow artificial intelligence?</strong></p>
<p>I think we’re at the point of readiness for application. I think the greatest opportunity is application of what’s already known. If we look around us, we see very few of the companies, enterprises and industries using AI when they all really should be. Internet companies use AI a lot, but it’s really just beginning to enter financial, manufacturing, retail, hospitals, healthcare, schools, education and so on. It should impact everything, and it has not.</p>
<p>So, I think what’s been invented and how it gets applied/implemented/monetized… value creation, that is a very clear 100% certain opportunity we should embrace. Now, there can be more innovations, inventions, breakthroughs… but even without those I think we’ve got so much on our hands that’s not yet been fully valued and implemented into industry.</p>
<p><strong>Listen to this one-hour episode or read the full transcript at <a href="//voicesinai.com/episode/episode-74-a-conversation-with-kai-fu-lee/%E2%80%9C">www.VoicesinAI.com</a></strong></p>
<div class="voice-in-ai-link-back-embed">
			<a href="https://voicesinai.com/" title="Voices in AI" class="logo">Voices in AI</a>			<p>Visit <a href="https://voicesinai.com/">VoicesInAI.com</a> to access the podcast, or subscribe now:</p>
			<ul class="social-share go-alexa-briefing-subscribe-links">
<li class="itunes">
					<a href="https://itunes.apple.com/us/podcast/voices-in-ai/id1291540809">
						<i class="fa fa-apple" aria-hidden="true"></i>
						iTunes
					</a>
				</li>
				<li class="google">
					<a href="https://play.google.com/music/listen?u=0#/ps/Ib5g6vjwgahcbjimpbkvxqwtv74">
						<i class="fa fa-google" aria-hidden="true"></i>
						Play
					</a>
				</li>
				<li class="stitcher">
					<a href="http://www.stitcher.com/s?fid=153005&amp;refid=stpr">
						<!--?xml version="1.0" encoding="utf-8"?-->
						<svg class="stitcher-logo" width="16.000001907348633" height="6.749999046325684" viewbox="1.59294e-7 4.625 16 6.75" xmlns="http://www.w3.org/2000/svg"><path d="M11.987 4.625h-.24v6.75h.24v-6.75zm-.497.75h-.24v5.25h.24v-5.25zm-.744 0H0v5.25h10.746v-5.25zm5.254 0h-3.005v5.25H16v-5.25zm-3.504 0h-.24v5.25h.24v-5.25z" transform="matrix(1, 0, 0, 1, 0, 0)"></path></svg>
						Stitcher
					</a>
				</li>
				<li class="rss">
					<a href="https://voicesinai.com/wp-admin/admin-ajax.php?action=go_briefing_feed&amp;feed_type=xml">
						<i class="fa fa-rss" aria-hidden="true"></i>
						RSS
					</a>
				</li>
			</ul>
</div>
<style type="text/css" media="screen">
			.voice-in-ai-link-back-embed {
				font-size: 1.4rem;
				background: url(https://voicesinai.com/wp-content/uploads/2017/06/cropped-voices-background.jpg) black;
				background-position: center;
				background-size: cover;
				color: white;
				padding: 1rem 1.5rem;
				font-weight: 200;
				text-transform: uppercase;
				margin-bottom: 1.5rem;
			}

			.voice-in-ai-link-back-embed:last-of-type {
				margin-bottom: 0;
			}

			.voice-in-ai-link-back-embed .logo {
				margin-top: .25rem;
				display: block;
				background: url(https://voicesinai.com/wp-content/uploads/2017/06/voices-in-ai-logo-light-768x264.png) center left no-repeat;
				background-size: contain;
				width: 100%;
				padding-bottom: 30%;
				text-indent: -9999rem;
				margin-bottom: 1.5rem
			}

			@media (min-width: 960px) {
				.voice-in-ai-link-back-embed .logo {
					width: 262px;
					height: 90px;
					float: left;
					margin-right: 1.5rem;
					margin-bottom: 0;
					padding-bottom: 0;
				}
			}

			.voice-in-ai-link-back-embed a:link,
			.voice-in-ai-link-back-embed a:visited {
				color: #FF6B00;
			}

			.voice-in-ai-link-back a:hover {
				color: #ff4f00;
			}

			.voice-in-ai-link-back-embed ul.go-alexa-briefing-subscribe-links {
				margin-left: 0 !important;
				margin-right: 0 !important;
				margin-bottom: 0.25rem;
			}

			.voice-in-ai-link-back-embed ul.go-alexa-briefing-subscribe-links a:link,
			.voice-in-ai-link-back-embed ul.go-alexa-briefing-subscribe-links a:visited {
				background-color: rgba(255, 255, 255, 0.77);
			}

			.voice-in-ai-link-back-embed ul.go-alexa-briefing-subscribe-links a:hover {
				background-color: rgba(255, 255, 255, 0.63);
			}
			
			.voice-in-ai-link-back-embed ul.go-alexa-briefing-subscribe-links .stitcher .stitcher-logo {
				display: inline;
				width: auto;
				fill: currentColor;
				height: 1em;
				margin-bottom: -.15em;
			}
		</style>

<p> </p>
<p><em>Byron explores issues around artificial intelligence and conscious computers in his new book <a href="//amzn.to/2DFn672%E2%80%B3">The Fourth Age: Smart Robots, Conscious Computers, and the Future of Humanity</a>.</em></p>
									<div class="sponsor-disclaimer">
																			</div>
																</section>

									<div id="ad-billboard-container" class="ad go-ad ad-970x250">
			<div class="advertisement-notice">Advertisement</div>
			<div class="ad-container" id="ad-billboard"
				data-ad-dfp="/1008864/tech_billboard"
				data-ad-slot="tech_billboard"
				data-ad-width="970"
				data-ad-height="250"
			>
				<!-- DFP AD SLOT: tech_billboard -->
			</div>
		</div>
		
							<footer class="article-footer wrap">
								<p class="tags"><span class="tags-title">Tags</span><br /><span itemprop="keywords"><a href="https://gigaom.com/tag/ai/" rel="tag">ai</a> <a href="https://gigaom.com/tag/china/" rel="tag">China</a> <a href="https://gigaom.com/tag/implementation/" rel="tag">implementation</a> <a href="https://gigaom.com/tag/jobs/" rel="tag">jobs</a> <a href="https://gigaom.com/tag/research/" rel="tag">research</a> <a href="https://gigaom.com/tag/usa/" rel="tag">usa</a></span></p>								<div class="related-stories articles">
	<header class="subheader">Related stories</header>
	<ul>
					<li class="related-post">
				<a class="title" href="https://gigaom.com/2018/11/21/on-value-stream-management-in-devops-and-seeing-problems-as-solutions/" rel="bookmark" title="Permanent Link to On Value Stream Management in DevOps, and Seeing Problems as Solutions">
					<span class="thumbnail">
						<img width="48" height="48" src="https://gigaom.com/wp-content/uploads/sites/1/2018/11/DSCF2231-48x48.jpg" class="attachment-small-square-thumbnail size-small-square-thumbnail wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/11/DSCF2231-48x48.jpg 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/DSCF2231-85x85.jpg 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/DSCF2231-50x50.jpg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/DSCF2231-300x300.jpg 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/DSCF2231-100x100.jpg 100w" sizes="(max-width: 48px) 100vw, 48px" />					</span>
					On Value Stream Management in DevOps, and Seeing Problems as Solutions				</a>
			</li>
						<li class="related-post">
				<a class="title" href="https://gigaom.com/2018/11/15/voices-in-ai-episode-73-a-conversation-with-konstantinos-karachalios/" rel="bookmark" title="Permanent Link to Voices in AI &#8211; Episode 73: A Conversation with Konstantinos Karachalios">
					<span class="thumbnail">
						<img width="48" height="48" src="https://gigaom.com/wp-content/uploads/sites/1/2018/11/karachalios-konstantinos-resize-48x48.jpeg" class="attachment-small-square-thumbnail size-small-square-thumbnail wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/11/karachalios-konstantinos-resize-48x48.jpeg 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/karachalios-konstantinos-resize-85x85.jpeg 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/karachalios-konstantinos-resize-50x50.jpeg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/karachalios-konstantinos-resize-300x300.jpeg 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/karachalios-konstantinos-resize-100x100.jpeg 100w" sizes="(max-width: 48px) 100vw, 48px" />					</span>
					Voices in AI &#8211; Episode 73: A Conversation with Konstantinos Karachalios				</a>
			</li>
						<li class="related-post">
				<a class="title" href="https://gigaom.com/2018/11/12/from-storage-to-data-virtualization/" rel="bookmark" title="Permanent Link to From Storage to Data Virtualization">
					<span class="thumbnail">
						<img width="48" height="48" src="https://gigaom.com/wp-content/uploads/sites/1/2018/11/iStock-1051011724-48x48.jpg" class="attachment-small-square-thumbnail size-small-square-thumbnail wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/11/iStock-1051011724-48x48.jpg 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/iStock-1051011724-85x85.jpg 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/iStock-1051011724-50x50.jpg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/iStock-1051011724-300x300.jpg 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/11/iStock-1051011724-100x100.jpg 100w" sizes="(max-width: 48px) 100vw, 48px" />					</span>
					From Storage to Data Virtualization				</a>
			</li>
						<li class="related-post">
				<a class="title" href="https://gigaom.com/2018/11/01/voices-in-ai-episode-72-a-conversation-with-irving-wladawsky-berger/" rel="bookmark" title="Permanent Link to Voices in AI &#8211; Episode 72: A Conversation with Irving Wladawsky-Berger">
					<span class="thumbnail">
						<img width="48" height="48" src="https://gigaom.com/wp-content/uploads/sites/1/2018/10/irving-wladawsky-berger-resize-48x48.jpeg" class="attachment-small-square-thumbnail size-small-square-thumbnail wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/10/irving-wladawsky-berger-resize-48x48.jpeg 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/10/irving-wladawsky-berger-resize-85x85.jpeg 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/10/irving-wladawsky-berger-resize-50x50.jpeg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/10/irving-wladawsky-berger-resize-300x300.jpeg 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/10/irving-wladawsky-berger-resize-100x100.jpeg 100w" sizes="(max-width: 48px) 100vw, 48px" />					</span>
					Voices in AI &#8211; Episode 72: A Conversation with Irving Wladawsky-Berger				</a>
			</li>
				</ul>
</div>
							</footer>

							<div class="wrap">
										<div id="ad-d-container" class="ad go-ad ad-300x250">
			<div class="advertisement-notice">Advertisement</div>
			<div class="ad-container" id="ad-d"
				data-ad-dfp="/1008864/tech_300x250_low"
				data-ad-slot="tech_300x250_low"
				data-ad-width="300"
				data-ad-height="250"
			>
				<!-- DFP AD SLOT: tech_300x250_low -->
			</div>
		</div>
		
<div id="comments" class="active"> 		
		<div id="respond" class="comment-respond">
		<header><h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/29/voices-in-ai-episode-74-a-conversation-with-dr-kai-fu-lee/#respond" style="display:none;">Cancel reply</a></small></h3><a class="community-guidelines" href="https://gigaom.com/community-guidelines/">Community guidelines</a></header>			<form action="https://gigaom.com/wp-comments-post.php?wpe-comment-post=gigaom" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='958610' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="community-guidelines">Be sure to review our <a href="/community-guidelines/" title="Community Guidelines">Community Guidelines</a>. By continuing you are agreeing to our <a href="/terms-of-service/" title="Terms of Service">Terms of Service</a> and <a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a>.</p>
					</form>
			</div><!-- #respond -->
	</div>
							</div>
						</article>
									</main>

			
	

		</div>

	</div>

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
				<nav role="navigation">
					<ul class="nav topics-nav tags-to-topics cf">
						<li><a href="/archives/apple/">Apple</a></li>
						<li><a href="/archives/automotive-transportation/">Automotive &amp; Transportation</a></li>
						<li><a href="/archives/broadband-cable-internet/">Broadband, Cable &amp; Internet</a></li>
						<li><a href="/archives/business-finance/">Business &amp; Finance</a></li>
						<li><a href="/archives/cloud-data/">Cloud &amp; Data</a></li>
						<li><a href="/archives/computing-devices-electronics/">Computing Devices &amp; Electronics</a></li>
						<li><a href="/archives/development-design/">Development &amp; Design</a></li>
						<li><a href="/archives/employment/">Employment</a></li>
						<li><a href="/archives/energy-environment/">Energy &amp; Environment</a></li>
						<li><a href="/archives/gaming/">Gaming</a></li>
						<li><a href="/archives/google/">Google</a></li>
						<li><a href="/archives/government-law/">Government &amp; Law</a></li>
						<li><a href="/archives/internet-of-things/">Internet of Things</a></li>
						<li><a href="/archives/lifestyle/">Lifestyle</a></li>
						<li><a href="/archives/location/">Location</a></li>
						<li><a href="/archives/marketing-advertising-research/">Marketing, Advertising &amp; Research</a></li>
						<li><a href="/archives/media/">Media</a></li>
						<li><a href="/archives/media-sharing-streaming/">Media Sharing &amp; Streaming</a></li>
						<li><a href="/archives/microsoft/">Microsoft</a></li>
						<li><a href="/archives/miscellaneous/">Miscellaneous</a></li>
						<li><a href="/archives/people/">People</a></li>
						<li><a href="/archives/phones/">Phones</a></li>
						<li><a href="/archives/productivity/">Productivity</a></li>
						<li><a href="/archives/publishing/">Publishing</a></li>
						<li><a href="/archives/retail-ecommerce/">Retail &amp; Ecommerce</a></li>
						<li><a href="/archives/security-privacy/">Security &amp; Privacy</a></li>
						<li><a href="/archives/social/">Social</a></li>
						<li><a href="/archives/software-services/">Software &amp; Services</a></li>
						<li><a href="/archives/sports-fitness/">Sports &amp; Fitness</a></li>
						<li><a href="/archives/wireless-telecom/">Wireless &amp; Telecom</a></li>
					</ul>
				</nav>

				<nav role="navigation">
					<div class="topics-links cf"><ul id="menu-main-menu-1" class="nav topics-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949624"><a href="/topics/">Topics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949627"><a href="/analysts/">Analysts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949626"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949625"><a href="/reports/">Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-953357"><a href="https://gigaom.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
</ul></div>				</nav>

				<div id="inner-footer" class="wrap cf">

							<div class="gigaom-logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://gigaom.com" rel="publisher" title="Gigaom">
				<img src="https://gigaom.com/wp-content/themes/go-ossein/library/images/gigaom-logo.svg" alt="Gigaom logo">
			</a>
		</div>
		
					<nav role="navigation">
						<div class="footer-links cf"><ul id="menu-footer-menu" class="nav footer-nav cf"><li id="menu-item-601821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601821"><a href="/about/">About</a></li>
<li id="menu-item-601825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601825"><a href="/contact/">Contact</a></li>
<li id="menu-item-949555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949555"><a href="/advertise/">Advertising</a></li>
<li id="menu-item-601819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601819"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-601820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601820"><a href="/terms-of-service/">Terms of Service</a></li>
</ul></div>					</nav>

					<ul class="share-list">
						<li><a href="https://twitter.com/Gigaom" class="goicon icon-twitter" title="Share on Twitter"></a></li>
						<li><a href="https://www.facebook.com/Gigaom" class="goicon icon-facebook" title="Share on Facebook"></a></li>
						<li><a href="https://www.linkedin.com/company/gigaom" class="goicon icon-linkedin" title="Share on LinkedIn"></a></li>
						<li><a href="/feed/" class="goicon icon-rss" title="Follow using RSS"></a></li>
						<li><a href="/subscription/sign-up/newsletter/" class="goicon icon-email" title="Get our Newsletter"></a></li>
					</ul>

					<p class="source-org copyright">2018 <a href="https://www.knowingly.com/">Knowingly, Inc.</a> All Rights Reserved.</p>

				</div>
			</footer>
		</div>

				<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement("script");
			gads.async = true;
			gads.type = "text/javascript";
			var useSSL = "https:" == document.location.protocol;
			gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
			var node =document.getElementsByTagName("script")[0];
			node.parentNode.insertBefore(gads, node);
		})();
		</script>
				<!-- Quantcast -->
		<script type="text/javascript">
		var _qevents = _qevents || [];

		(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
		elem.async = true;
		elem.type = 'text/javascript';
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
		qacct:'p-7f76HAgni1Oqs'
		});
		</script>
		<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-7f76HAgni1Oqs.gif" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- comScore -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13557238" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = 'async';
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13557238&amp;cv=2.0&amp;cj=1" alt="comScore" />
		</noscript>
		<!-- Nielsen -->
		<script type="text/javascript">
		(function () {
			var d = new Image(1, 1);
			d.onerror = d.onload = function () {
				d.onerror = d.onload = null;
			};
			d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-thestreet&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
		})();
		</script>
		<noscript>
			<div>
				<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-thestreet&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
			</div>
		</noscript>
		<!-- Skimlinks -->
		<script type="text/javascript" src="//s.skimresources.com/js/90965X1544611.skimlinks.js"></script>
		<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-ui/components/js/jquery.inline-bumpdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var go_advisories_sign_up_settings = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","warn_email_domains":["gmail.com","yahoo.com","hotmail.com","outlook.com","aol.com","qq.com","comcast.net","mac.com","me.com"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-advisories/components/js/go-advisories-sign-up.js?ver=1445622806'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-ui/components/js/external/colorbox/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var go_local_subscriptions_settings = {"user_has_email":"0","ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","update_converted_meta_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php?action=go-local-subscriptions-update-converted-meta&_wpnonce=5803039a53","confirmation_url":"https:\/\/gigaom.com\/wp-content\/plugins\/go-local-subscriptions\/components\/templates\/confirmation.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-local-subscriptions/components/js/go-local-subscriptions-sign-up.js?ver=1445622806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-admin/js/password-strength-meter.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var go_ads = {"dfp_targeting":{"vertical":["ai"],"post_tag":["ai","china","implementation","jobs","research","usa"]},"debug":"","defined_slots":[],"defined_objects":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-ads/components/js/go-ads.js?ver=1445622806'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/gigaom.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6b6ac31e0810df84511c4d0232d34c3f","fragment_name":"wc_fragments_6b6ac31e0810df84511c4d0232d34c3f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/themes/go-ossein/library/js/go-ossein.js?ver=8'></script>
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.28'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.15'></script>
<![endif]-->
		<!-- START HeloBar -->
		<script type="text/javascript" src="https://my.hellobar.com/e8b739d88c43746beeeef9d5449fab0872c59554.js"></script>
	</body>
</html>