<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PQB9M56');</script>
		<!-- End Google Tag Manager -->
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Gigaom |   Drama-Free Artificial Intelligence</title>

		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

		<link rel="apple-touch-icon" href="https://gigaom.com/wp-content/themes/go-ossein/library/images/apple-touch-icon.png">
		<link rel="icon" href="https://gigaom.com/wp-content/themes/go-ossein/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://gigaom.com/wp-content/themes/go-ossein/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#2a2e33">
		<meta name="msapplication-TileImage" content="https://gigaom.com/wp-content/themes/go-ossein/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#ecebe6">

		<link rel="pingback" href="https://gigaom.com/xmlrpc.php">

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1157339287680303');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=1157339287680303&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<!-- LinkedIn Pixel Code -->
		<script type="text/javascript">
		_linkedin_data_partner_id = "16441";
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
		<!-- End LinkedIn Pixel Code -->
				<script>
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					function go_google_analytics_get_cookie( cname ) {
			var name = cname + "=";
			var ca = document.cookie.split( ';' );
			for ( var i = 0; i < ca.length; i++ ) {
				var c = ca[i].trim();
				if ( c.indexOf( name ) == 0 ) {
					return decodeURIComponent( c.substring( name.length, c.length ) );
				}//end if
			}//end for
			return "";
		}//end go_google_analytics_get_cookie

		var gigaom_analytics = go_google_analytics_get_cookie( 'gigaom_analytics' );

		var ga_data = {};
		var ga_user_role = 'anonymous';

		if ( 'undefined' != typeof gigaom_analytics && "" !== gigaom_analytics ) {
			gigaom_analytics = gigaom_analytics.split( '|' );
			ga_data.userId = gigaom_analytics[0].toString();
			ga_user_role = gigaom_analytics[1];
		}//end if

		ga( 'create', 'UA-1136722-40', 'gigaom.com', ga_data );
		ga( 'set', 'dimension4', ga_user_role );
							ga( 'set', 'dimension3', 'jessicathompson' );
										ga( 'set', 'dimension2', 'ai' );
							ga( 'set', 'dimension1', 'gigaom' );
		ga('require', 'displayfeatures');

		
		ga( 'send', 'pageview' );
		</script>
		<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Feed" href="https://gigaom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Comments Feed" href="https://gigaom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gigaom &raquo; Drama-Free Artificial Intelligence Comments Feed" href="https://gigaom.com/2018/02/26/drama-free-artificial-intelligence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gigaom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='go-user-profile-enterprise-admin-settings-css'  href='https://gigaom.com/wp-content/plugins/go-enterprises/components/css/go-user-profile-enterprise-admin-settings.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://gigaom.com/wp-content/plugins/go-ui/components/js/external/colorbox/colorbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='go-local-subscriptions-css'  href='https://gigaom.com/wp-content/plugins/go-local-subscriptions/components/css/go-local-subscriptions.css?ver=1445622806' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='go-ads-css'  href='https://gigaom.com/wp-content/plugins/go-ads/components/css/go-ads.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='amplitude-css'  href='https://gigaom.com/wp-content/plugins/go-alexa-briefing/components/external/amplify/css/styles.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='go-enterprises-css'  href='https://gigaom.com/wp-content/plugins/go-enterprises/components/css/go-enterprises.css?ver=1445622806' type='text/css' media='all' />
<link rel='stylesheet' id='wc_quick_buy__plugin_style-css'  href='https://gigaom.com/wp-admin/admin-ajax.php?action=wc_quick_buy_style&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//gigaom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gigaom.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gigaom.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='https://gigaom.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://gigaom.com/wp-content/plugins/go-ui/components/css/font-awesome.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gigaom.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='go-ossein-stylesheet-css'  href='https://gigaom.com/wp-content/themes/go-ossein/library/css/style.css?ver=8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='go-ossein-ie-only-css'  href='https://gigaom.com/wp-content/themes/go-ossein/library/css/ie.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='go-ossein-icons-font-css'  href='https://gigaom.com/wp-content/themes/go-ossein/library/css/font.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://gigaom.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/gigaom.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-alexa-briefing/components/external/amplify/amplitude.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-datamodule/components/external/highcharts/highcharts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-datamodule/components/js/go-datamodule-helpers.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/woocommerce-quick-buy/includes/js/frontend.js?ver=1.7'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/themes/go-ossein/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/themes/go-ossein/library/js/libs/jquery.ba-throttle-debounce.min.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://gigaom.com/wp-json/' />
<link rel="canonical" href="https://gigaom.com/2018/02/26/drama-free-artificial-intelligence/" />
<link rel='shortlink' href='https://gigaom.com/?p=954903' />
<link rel="alternate" type="application/json+oembed" href="https://gigaom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigaom.com%2F2018%2F02%2F26%2Fdrama-free-artificial-intelligence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gigaom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigaom.com%2F2018%2F02%2F26%2Fdrama-free-artificial-intelligence%2F&#038;format=xml" />
<meta name="news_keywords" content="a.i. artificial intelligence, digital marketing, natural language processing, robotics">
<meta name="keywords" content="a.i. artificial intelligence, digital marketing, natural language processing, robotics" />
<meta name="msvalidate.01" content="6AFF4FA8C591A576B80A612AF591A343" /><meta name="google-site-verification" content="0QAgqohqhkW__EGKv9v-VDR1CDFf5J8WJsPPePSTgdU" /><meta name="y_key" content="a09dd3172406080e" /><meta name="google-site-verification" content="qCPIC6UK_23CR6SxLn2bCjE-Ow0OSYoDExoi699IE98" /><meta name='dcterms.publisher' content='Gigaom' /> 
<meta name='dcterms.title' content='Drama-Free Artificial Intelligence' /> 
<meta name='dcterms.creator' content='Jessica Thompson' /> 
<meta name='dcterms.modified' content='2018-02-22' /> 
<meta name='dcterms.created' content='2018-02-26' /> 
<meta name='dcterms.date' content='2018-02-26' /> 
<meta name='dcterms.subject' content='a.i. artificial intelligence; digital marketing; natural language processing; robotics' /> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Drama-Free Artificial Intelligence","url":"https:\/\/gigaom.com\/2018\/02\/26\/drama-free-artificial-intelligence\/","thumbnailUrl":"https:\/\/gigaom.com\/wp-content\/uploads\/sites\/1\/2017\/04\/ai-artificial-intelligence-robot-handshake-1.jpg","dateCreated":"2018-02-26T07:00:00+0000","articleSection":null,"creator":"Jessica Thompson","keywords":["a.i. artificial intelligence","digital marketing","natural language processing","robotics"]}</script><meta name="description" content="Depending on who&#8217;s listening, the current discussion involving the growing role of Artificial Intelligence in business inspires a range of dramatically" /><meta name="robots" content="NOODP" /><meta name="author" content="Jessica Thompson" />		<meta name="application-name" content="Gigaom"/>
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-TileImage" content="https://gigaom.com/wp-content/themes/go-ossein/library/images/favicons/mstile-144x144.png"/>
					<script src="https://use.typekit.net/wqs2sjn.js"></script>
			<script>try{Typekit.load({ async: true });}catch(e){}</script>
							<meta property="og:image" content="https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-680x453.jpg" />
							<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@gigaom">
			<meta name="twitter:title" content="Drama-Free Artificial Intelligence">
							<meta name="twitter:image" content="https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-680x453.jpg">
							<meta name="twitter:description" content="Depending on who&#8217;s listening, the current discussion involving the growing role of Artificial Intelligence in business inspires a range of dramati...">
			<meta name="description" content="Depending on who&#8217;s listening, the current discussion involving the growing role of Artificial Intelligence in business inspires a range of dramati...">
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://gigaom.com/2018/02/26/drama-free-artificial-intelligence/amp/" />		<script type="text/javascript">
		window.heap=window.heap||[],heap.load=function(e,t){window.heap.appid=e,window.heap.config=t=t||{};var n=t.forceSSL||"https:"===document.location.protocol,a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=(n?"https:":"http:")+"//cdn.heapanalytics.com/js/heap-"+e+".js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(a,o);for(var r=function(e){return function(){heap.push([e].concat(Array.prototype.slice.call(arguments,0)))}},p=["clearEventProperties","identify","setEventProperties","track","unsetEventProperty"],c=0;c<p.length;c++)heap[p[c]]=r(p[c])};
		heap.load("505413567");
		</script>
			</head>

	<body class="post-template-default single single-post postid-954903 single-format-standard singular" itemscope itemtype="http://schema.org/WebPage">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQB9M56"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<div id="container">
						<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<section class="primary cf">
					<div class="wrap">
						<button id="nav-toggle" class="goicon icon-menu"></button>
								<div class="gigaom-logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://gigaom.com" rel="publisher" title="Gigaom">
				<img src="https://gigaom.com/wp-content/themes/go-ossein/library/images/gigaom-logo.svg" alt="Gigaom logo">
			</a>
		</div>
															<div class="subscribe-form">
								<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-950574 mc4wp-ajax" method="post" data-id="950574" data-name="Newsletter sign up (header)" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Get our newsletter" required />
<button type="submit" class="button"><span class="dashicons dashicons-email-alt"></span></button><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1519682901" /><input type="hidden" name="_mc4wp_form_id" value="950574" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->							</div>
													<ul class="social-subscribe">
							<li class="twitter"><a href="https://twitter.com/Gigaom"><span class="goicon icon-twitter"></span></a></li>
							<li class="facebook"><a href="https://www.facebook.com/Gigaom/"><span class="goicon icon-facebook"></span></a></li>
							<li class="linkedin"><a href="https://www.linkedin.com/company/Gigaom"><span class="goicon icon-linkedin"></span></a></li>
						</ul>
						<div class="user-nav">
							<nav id="user-nav">
								<ul>
									<!-- <li><a href="https://gigaom.com/services/">Services</a></li> -->
									<li><a href="https://gigaom.com/contact/">Contact</a></li>
																				<li><a href="https://gigaom.com/subscription/sign-in/?redirect_to=https%3A%2F%2Fgigaom.com%2F2018%2F02%2F26%2Fdrama-free-artificial-intelligence%2F">Sign in</a></li>
																						<a href="https://gigaom.com/subscriptions/" class="button">Subscribe</a>
																			</ul>
							</nav>
						</div>
					</div>
				</section>

				<section class="secondary cf">
					<div class="wrap">
						<nav id="main-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-949624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949624"><a href="/topics/">Topics</a></li>
<li id="menu-item-949627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949627"><a href="/analysts/">Analysts</a></li>
<li id="menu-item-949626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949626"><a href="/events/">Events</a></li>
<li id="menu-item-949625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949625"><a href="/reports/">Reports</a></li>
<li id="menu-item-953357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-953357"><a href="https://gigaom.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
</ul>						</nav>
						<div class="search">
										<form role="search" method="get" class="search-form" id="go-ossein-gcse-form">
				<input type="search" id="go-ossein-gcse-query" class="search-field" placeholder="Search" value="" name="s">
				<button id="go-ossein-gcse-button"><span class="goicon icon-search"></span></button>
			</form>
									</div>
					</div>
				</section>

				
									<section class="signup cf">
						<div class="wrap">
							<p><span>The industry leader in emerging technology research</span> <a href="https://gigaom.com/subscriptions/">Subscribe</a></p>
						</div>
					</section>
								</header>
					<div id="go-ossein-gcse-results-container" style="display: none;">
			<div id="go-ossein-gcse-results"></div>
		</div>
		<script type="text/x-handlebars-template" id="go-ossein-gcse-controls">
			<div class="controls">
				<a href="#close_results" class="close"><i class="goicon icon-x"></i></a>
				{{#if facets}}
					<nav class="filter">
						<ul class="facets">
							{{#each facets}}
								<li>
									{{#if this.current}}
										<span class="facet current">{{this.facet}}</span>
									{{else}}
										<a href="{{this.url}}" class="facet">{{this.facet}}</a>
									{{/if}}
								</li>
							{{/each}}
						</ul>
					</nav>
				{{/if}}
				{{#if show_results_sort}}
					<span class="results">About {{count}} {{results}}</span>
					<div class="sort">
						<label for="go-ossein-gcse-sort">Sort by</label>
						<span class="go-selectbox">
							<select name="select-example1" id="go-ossein-gcse-sort">
								{{#each sort}}
									{{#if this.current}}
										<option value="{{this.url}}" selected>{{this.sort}}</option>
									{{else}}
										<option value="{{this.url}}">{{this.sort}}</option>
									{{/if}}
								{{/each}}
							</select>
						</span>
					</div>
				{{/if}}
			</div>
		</script>
		<script type="text/x-handlebars-template" id="go-ossein-gcse-result">
			<article class="result">
				{{#if image}}
					<img src="{{image}}" alt="{{title}}" width="{{width}}" height="{{height}}" />
				{{/if}}
				<a href="{{url}}" title="{{title}}" class="title">{{{title_html}}}</a><br />
				<a href="{{url}}" title="{{title}}" class="url">{{{url_html}}}</a>
				<p class="excerpt">{{{excerpt}}}</p>
			</article>
		</script>
		<script type="text/x-handlebars-template" id="go-ossein-gcse-pagination">
			<nav class="pagination">
				<ul class="page-numbers">
					{{#if previous}}
						<li>
							<a href="{{previous}}" class="prev page-numbers">
								<i class="goicon icon-chevron-right"></i>
								<span class="button-text">Previous</span>
							</a>
						</li>
					{{/if}}
					{{#each pages}}
						<li>
							{{#if this.current}}
								<span class="page-numbers current">{{this.page}}</span>
							{{else}}
								<a href="{{this.url}}" class="page-numbers">{{this.page}}</a>
							{{/if}}
						</li>
					{{/each}}
					{{#if next}}
						<li>
							<a href="{{next}}" class="next page-numbers">
								<span class="button-text">Next</span>
								<i class="goicon icon-chevron-right"></i>
							</a>
						</li>
					{{/if}}
				</ul>
			</nav>
		</script>
		
	<div id="content">

		<div id="inner-content" class="cf">

			<main id="main" class="cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
										<article id="post-954903" class="cf post-954903 post type-post status-publish format-standard has-post-thumbnail hentry tag-a-i-artificial-intelligence tag-digital-marketing-3 tag-natural-language-processing tag-robotics go-type-blog vertical-ai go_syn_media-guest-post go_syn_media-image go-post-blog featured-image-focus-center" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
									<div id="ad-a-container" class="ad go-ad ad-300x250">
			<div class="advertisement-notice">Advertisement</div>
			<div class="ad-container" id="ad-a"
				data-ad-dfp="/1008864/tech_300x250_top"
				data-ad-slot="tech_300x250_top"
				data-ad-width="300"
				data-ad-height="250"
			>
				<!-- DFP AD SLOT: tech_300x250_top -->
			</div>
		</div>
		
							<header class="article-header entry-header">
								<div class="inner-header wrap">
									<h1 class="entry-title single-title" itemprop="headline" rel="bookmark">Drama-Free Artificial Intelligence</h1>

											<p class="byline entry-meta vcard">
			<span class="by">by</span>
			<span class="entry-author author" itemprop="author" itemscope itemptype="http://schema.org/Person">Mic Locker and Jeff Loucks</span>
							<time class="updated entry-time" datetime="2018-02-26" itemprop="datePublished">Feb 26, 2018 - 7:00 AM CST</time>
						</p>
		
									<p class="header-comment-count">
												<a class="comment-bubble zero" href="https://gigaom.com/2018/02/26/drama-free-artificial-intelligence/#respond">
			<span class="count">
				0			</span>
			<span class="text">
				Comments			</span>
		</a>
											</p>
								</div>

								
			<div class="featured-image">
				<img src="https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-640x427.jpg"
					srcset="https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-640x427.jpg 640w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-210x140.jpg 210w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-300x200.jpg 300w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-768x512.jpg 768w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-680x453.jpg 680w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-968x645.jpg 968w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-1500x1000.jpg 1500w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-205x137.jpg 205w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-175x117.jpg 175w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-38x25.jpg 38w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-75x50.jpg 75w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-320x213.jpg 320w, https://gigaom.com/wp-content/uploads/sites/1/2017/04/ai-artificial-intelligence-robot-handshake-1-804x536.jpg 804w"
					sizes="(max-width: 50em) 87vw, 100vw"
					title="ai-artificial-intelligence-robot-handshake"
					alt="">
			</div>

										</header>

							<section class="entry-content wrap cf" itemprop="articleBody">
										<ul class="social-share">
			<li class="twitter">
				<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fgigaom.com%2F2018%2F02%2F26%2Fdrama-free-artificial-intelligence%2F&amp;text=Drama-Free+Artificial+Intelligence&amp;url=https%3A%2F%2Fgigaom.com%2F2018%2F02%2F26%2Fdrama-free-artificial-intelligence%2F&amp;via=Gigaom">
					<span class="goicon icon-twitter"></span> Tweet
				</a>
			</li>
			<li class="facebook">
				<a href="https://www.facebook.com/sharer/sharer.php?text=Drama-Free+Artificial+Intelligence&amp;u=https%3A%2F%2Fgigaom.com%2F2018%2F02%2F26%2Fdrama-free-artificial-intelligence%2F">
					<span class="goicon icon-facebook"></span> Share
				</a>
			</li>
			<li class="linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;source=Gigaom&amp;summary=&amp;title=Drama-Free+Artificial+Intelligence&amp;url=https%3A%2F%2Fgigaom.com%2F2018%2F02%2F26%2Fdrama-free-artificial-intelligence%2F">
					<span class="goicon icon-linkedin"></span> Post
				</a>
			</li>
		</ul>
		<p><span style="font-weight: 400">Depending on who’s listening, the current discussion involving the growing role of Artificial Intelligence in business inspires a range of dramatically divergent emotions. There’s often fear, because of what some believe to be AI’s vaguely sci-fi vibe and dystopian possibilities. Among business people, there is also confusion, on account of the inability of most laypeople to separate AI hype from AI fact. Apprehension also looms large, usually from managers who sense that a great wave of technology disruption is about to hit them, but who feel utterly unprepared for it.  </span></p>
<p><span style="font-weight: 400">But from our experience with Fortune 500 companies, we’ve come to believe that the proper response by business leaders to AI should be more benign: appreciation</span><b>.</b><span style="font-weight: 400"> Whatever anxieties it might produce, the fact is that AI is ready today to bring a trio of new efficiencies to the enterprise. Specifically, scores of companies have learned how AI technologies can transform how they process transactions, how they deal with data and how they interact with customers.</span></p>
		<div id="ad-b-container" class="ad go-ad ad-300x250">
			<div class="advertisement-notice">Advertisement</div>
			<div class="ad-container" id="ad-b"
				data-ad-dfp="/1008864/tech_300x250_mid"
				data-ad-slot="tech_300x250_mid"
				data-ad-width="300"
				data-ad-height="250"
			>
				<!-- DFP AD SLOT: tech_300x250_mid -->
			</div>
		</div>
		
<p><span style="font-weight: 400">Better still, they have been able to take advantage of this AI triad without turning themselves into an Internet Giant and hiring huge new teams of hard-to-find, and not to mention expensive, data scientists. AI products are available now in nearly turnkey form from a growing list of enterprise vendors. True, you and your IT staff will need to do a certain amount of homework to be able to evaluate vendors, and to make sure product implementations map on to your precise business needs. But doing so isn’t a heavy lift, and the effort will likely be rewarded by the new efficiencies AI makes possible.</span></p>
<p><span style="font-weight: 400">Companies are benefiting from AI right now, in ways that are making a difference on both the top and bottom line.</span></p>
<p><span style="font-weight: 400">“Robotic and Cognitive Automation” is the name we at Deloitte give to AI’s ability to automate a huge swath of work that formerly required hands-on attention from human beings. The most popular form of R&amp;CA involves gathering data from disparate sources and bringing them together in a single document. An invoice, for example, usually cites a number of sources, each of which stores relevant information in slightly different formats. An R&amp;CA system has the intelligence necessary to transcend the usual literal-mindedness of computer systems, and process the information it needs despite the fact that it might have different representations in different places.</span></p>
<p><span style="font-weight: 400">As AI techniques have become more robust in recent years, so too have the capabilities of R&amp;CA packages. Now, instead of simply pulling spreadsheet-type data from sundry sources, they can process whole passages of text. Not as well as a human being can, for sure, but enough to get a general sense of the topics that are being covered. As a result, there are now R&amp;CA systems that can “read” through emails and flag those that might be relevant to a particular issue. Such systems are now commonly found, for example, at large law practices, which use them to search through huge email libraries to discover which materials might need to be produced in connection with a particular bit of litigation. This is the sort of routine work that previously required paralegals.</span></p>
<p><span style="font-weight: 400">Another cluster of AI applications involves the ability to make better use of a company’s data; these go by the name of “Cognitive Insights.” These tools allow companies to manage the flood of information they collect every day, from business reporting tools to social media accounts. More importantly, it gives businesses the ability to use that information to generate real-time insights and actions.</span></p>
<p><span style="font-weight: 400">Consider just one area in which these new AI capabilities can be useful: digital marketing. Staffers running email campaigns can now improve click-through rates by using their AI-acquired knowledge of each customer’s personality to determine which words or phrases in the subject line might be more likely to get the person to read the email. Small changes can make a big difference; reports of double-digit increases in opened emails are common with AI.</span></p>
<p><span style="font-weight: 400">Finally, AI is fundamentally changing the way companies work with their customers. This is occurring everywhere, but is most common with interactions with millennials. This cohort grew up with texting on their mobile phones, and is often more comfortable interacting with an app than with a human being.</span></p>
<p><span style="font-weight: 400">As a result, millennials are extremely receptive to a new breed of automated customer service applications that AI is making possible. (These are vastly superior to the rudimentary “chatbots” that some companies used in the early days of the Web.) With advances in the AI field known as Natural Language Processing, computers are now able to deal with the sorts of real-world questions that customers are likely to ask, such as “Why is this charge on my credit card statement?” Deploying computers for these types of routine inquiries allow companies to deliver a uniform, high-quality customer experience while simultaneously improving the value of your brand.</span></p>
<p><span style="font-weight: 400">You’ve probably noticed that while AI is often described as the equivalent of “thinking machines,” all of the tasks described above are relatively discrete and well-defined. That’s because for all the progress that’s been made in AI, the technology that still doesn’t come close to being able to match human intelligence. AI products perform specific tasks just fine, but don’t expect them (yet) to handle everyday human skills like professional judgment and common sense.</span></p>
<p><span style="font-weight: 400">What’s more, AI can’t be used to paper over inefficiencies in a business, whether they be strategic or operational. If the processes you’re using AI for aren’t fundamentally sound to begin with, the new technology won’t be of any help, and may exacerbate problems by hiding them behind added layers of software. You’ll need to use some old-fashioned intelligence to take a good, hard look at your organization before trying to take advantage of the new, artificial variety. It will, though, be well worth the effort.</span></p>
<p style="text-align: center"><a href="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks.jpeg"><img class="alignnone size-full wp-image-954904" src="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks.jpeg" alt="" width="231" height="231" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks.jpeg 231w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks-85x85.jpeg 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks-50x50.jpeg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks-180x180.jpeg 180w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks-140x140.jpeg 140w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks-48x48.jpeg 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Jeff-Loucks-25x25.jpeg 25w" sizes="(max-width: 231px) 100vw, 231px"></a></p>
<p><a href="https://www2.deloitte.com/us/en/profiles/jloucks.html"><span style="font-weight: 400">Jeff Loucks</span></a><span style="font-weight: 400"> is the executive director of the </span><a href="https://www2.deloitte.com/us/en/pages/technology-media-and-telecommunications/articles/center-for-technology-media-telecommunications-innovation-insights-trends.html?icid=nav2_center-for-technology-media-telecommunications-innovation-insights-trends"><span style="font-weight: 400">Deloitte Center for Technology, Media and Telecommunications</span></a><span style="font-weight: 400">. </span>In his role, he conducts research and writes on topics that help companies capitalize on technological change. An award-winning thought leader in digital business model transformation, Jeff is especially interested in the strategies organizations use to adapt to accelerating change. Jeff’s academic background complements his technology expertise. Jeff has a Bachelor of Arts in political science from The Ohio State University, and a Master of Arts and PhD in political science from the University of Toronto.</p>
<p style="font-weight: 400">++</p>
<p style="text-align: center"><a href="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker.jpeg"><img class="alignnone size-full wp-image-954905" src="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker.jpeg" alt="" width="231" height="231" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker.jpeg 231w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker-85x85.jpeg 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker-50x50.jpeg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker-180x180.jpeg 180w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker-140x140.jpeg 140w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker-48x48.jpeg 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Mic-Locker-25x25.jpeg 25w" sizes="(max-width: 231px) 100vw, 231px"></a></p>
<p style="font-weight: 400">Mic Locker is a director with Deloitte Consulting LLP and leader of its Enterprise Model Design practice. With more than 15 years of consulting experience, and more than three years of operations experience, she specializes in leading organizations through transformational changes ranging from business model redesign and capability alignment, process reinvention, operational cost reduction, and new business/product launches.</p>
							</section>

									<div id="ad-billboard-container" class="ad go-ad ad-970x250">
			<div class="advertisement-notice">Advertisement</div>
			<div class="ad-container" id="ad-billboard"
				data-ad-dfp="/1008864/tech_billboard"
				data-ad-slot="tech_billboard"
				data-ad-width="970"
				data-ad-height="250"
			>
				<!-- DFP AD SLOT: tech_billboard -->
			</div>
		</div>
		
							<footer class="article-footer wrap">
								<p class="tags"><span class="tags-title">Tags</span><br /><span itemprop="keywords"><a href="https://gigaom.com/tag/a-i-artificial-intelligence/" rel="tag">A.I. Artificial Intelligence</a> <a href="https://gigaom.com/tag/digital-marketing-3/" rel="tag">digital marketing</a> <a href="https://gigaom.com/tag/natural-language-processing/" rel="tag">natural language processing</a> <a href="https://gigaom.com/tag/robotics/" rel="tag">robotics</a></span></p>								<div class="related-stories articles">
	<header class="subheader">Related stories</header>
	<ul>
					<li class="related-post">
				<a class="title" href="https://gigaom.com/2018/02/23/ransomware-attacks-rose-rapidly-in-2017-heres-how-you-can-protect-your-data/" rel="bookmark" title="Permanent Link to Ransomware Attacks Rose Rapidly in 2017: Here’s How You Can Protect Your Data">
					<span class="thumbnail">
						<img width="48" height="48" src="https://gigaom.com/wp-content/uploads/sites/1/2017/07/bigstock-Internet-User-Protection-81967337-48x48.jpg" class="attachment-small-square-thumbnail size-small-square-thumbnail wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2017/07/bigstock-Internet-User-Protection-81967337-48x48.jpg 48w, https://gigaom.com/wp-content/uploads/sites/1/2017/07/bigstock-Internet-User-Protection-81967337-85x85.jpg 85w, https://gigaom.com/wp-content/uploads/sites/1/2017/07/bigstock-Internet-User-Protection-81967337-50x50.jpg 50w, https://gigaom.com/wp-content/uploads/sites/1/2017/07/bigstock-Internet-User-Protection-81967337-180x180.jpg 180w, https://gigaom.com/wp-content/uploads/sites/1/2017/07/bigstock-Internet-User-Protection-81967337-300x300.jpg 300w, https://gigaom.com/wp-content/uploads/sites/1/2017/07/bigstock-Internet-User-Protection-81967337-600x600.jpg 600w" sizes="(max-width: 48px) 100vw, 48px" />					</span>
					Ransomware Attacks Rose Rapidly in 2017: Here’s How You Can Protect Your Data				</a>
			</li>
						<li class="related-post">
				<a class="title" href="https://gigaom.com/2018/02/21/whats-missing-from-the-malicious-use-of-artificial-intelligence-report/" rel="bookmark" title="Permanent Link to What’s missing from the Malicious Use of Artificial Intelligence report?">
					<span class="thumbnail">
						<img width="48" height="48" src="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Screenshot-2018-02-21-10.23.05-48x48.png" class="attachment-small-square-thumbnail size-small-square-thumbnail wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Screenshot-2018-02-21-10.23.05-48x48.png 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Screenshot-2018-02-21-10.23.05-85x85.png 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Screenshot-2018-02-21-10.23.05-50x50.png 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Screenshot-2018-02-21-10.23.05-180x180.png 180w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Screenshot-2018-02-21-10.23.05-300x300.png 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Screenshot-2018-02-21-10.23.05-600x600.png 600w" sizes="(max-width: 48px) 100vw, 48px" />					</span>
					What’s missing from the Malicious Use of Artificial Intelligence report?				</a>
			</li>
						<li class="related-post">
				<a class="title" href="https://gigaom.com/2018/02/20/why-ai-on-a-chip-is-the-start-of-the-next-it-explosion/" rel="bookmark" title="Permanent Link to Why AI on a chip is the start of the next IT explosion">
					<span class="thumbnail">
						<img width="48" height="48" src="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Wafer_with_Pentium_chips-48x48.jpg" class="attachment-small-square-thumbnail size-small-square-thumbnail wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/02/Wafer_with_Pentium_chips-48x48.jpg 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Wafer_with_Pentium_chips-85x85.jpg 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Wafer_with_Pentium_chips-50x50.jpg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Wafer_with_Pentium_chips-180x180.jpg 180w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Wafer_with_Pentium_chips-300x300.jpg 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/Wafer_with_Pentium_chips-600x600.jpg 600w" sizes="(max-width: 48px) 100vw, 48px" />					</span>
					Why AI on a chip is the start of the next IT explosion				</a>
			</li>
						<li class="related-post">
				<a class="title" href="https://gigaom.com/2018/02/15/voices-in-ai-episode-34-a-conversation-with-christian-reilly/" rel="bookmark" title="Permanent Link to Voices in AI &#8211; Episode 34: A Conversation with Christian Reilly">
					<span class="thumbnail">
						<img width="48" height="48" src="https://gigaom.com/wp-content/uploads/sites/1/2018/02/voices-post-image-48x48.jpg" class="attachment-small-square-thumbnail size-small-square-thumbnail wp-post-image" alt="" srcset="https://gigaom.com/wp-content/uploads/sites/1/2018/02/voices-post-image-48x48.jpg 48w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/voices-post-image-85x85.jpg 85w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/voices-post-image-50x50.jpg 50w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/voices-post-image-180x180.jpg 180w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/voices-post-image-300x300.jpg 300w, https://gigaom.com/wp-content/uploads/sites/1/2018/02/voices-post-image-600x600.jpg 600w" sizes="(max-width: 48px) 100vw, 48px" />					</span>
					Voices in AI &#8211; Episode 34: A Conversation with Christian Reilly				</a>
			</li>
				</ul>
</div>
							</footer>

							<div class="wrap">
										<div id="ad-d-container" class="ad go-ad ad-300x250">
			<div class="advertisement-notice">Advertisement</div>
			<div class="ad-container" id="ad-d"
				data-ad-dfp="/1008864/tech_300x250_low"
				data-ad-slot="tech_300x250_low"
				data-ad-width="300"
				data-ad-height="250"
			>
				<!-- DFP AD SLOT: tech_300x250_low -->
			</div>
		</div>
		
<div id="comments" class="active"> 		
		<div id="respond" class="comment-respond">
		<header><h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/drama-free-artificial-intelligence/#respond" style="display:none;">Cancel reply</a></small></h3><a class="community-guidelines" href="https://gigaom.com/community-guidelines/">Community guidelines</a></header>			<form action="https://gigaom.com/wp-comments-post.php?wpe-comment-post=gigaom" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='954903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="community-guidelines">Be sure to review our <a href="/community-guidelines/" title="Community Guidelines">Community Guidelines</a>. By continuing you are agreeing to our <a href="/terms-of-service/" title="Terms of Service">Terms of Service</a> and <a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a>.</p>
					</form>
			</div><!-- #respond -->
	</div>
							</div>
						</article>
									</main>

			
	

		</div>

	</div>

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
				<nav role="navigation">
					<ul class="nav topics-nav tags-to-topics cf">
						<li><a href="/archives/apple/">Apple</a></li>
						<li><a href="/archives/automotive-transportation/">Automotive &amp; Transportation</a></li>
						<li><a href="/archives/broadband-cable-internet/">Broadband, Cable &amp; Internet</a></li>
						<li><a href="/archives/business-finance/">Business &amp; Finance</a></li>
						<li><a href="/archives/cloud-data/">Cloud &amp; Data</a></li>
						<li><a href="/archives/computing-devices-electronics/">Computing Devices &amp; Electronics</a></li>
						<li><a href="/archives/development-design/">Development &amp; Design</a></li>
						<li><a href="/archives/employment/">Employment</a></li>
						<li><a href="/archives/energy-environment/">Energy &amp; Environment</a></li>
						<li><a href="/archives/gaming/">Gaming</a></li>
						<li><a href="/archives/google/">Google</a></li>
						<li><a href="/archives/government-law/">Government &amp; Law</a></li>
						<li><a href="/archives/internet-of-things/">Internet of Things</a></li>
						<li><a href="/archives/lifestyle/">Lifestyle</a></li>
						<li><a href="/archives/location/">Location</a></li>
						<li><a href="/archives/marketing-advertising-research/">Marketing, Advertising &amp; Research</a></li>
						<li><a href="/archives/media/">Media</a></li>
						<li><a href="/archives/media-sharing-streaming/">Media Sharing &amp; Streaming</a></li>
						<li><a href="/archives/microsoft/">Microsoft</a></li>
						<li><a href="/archives/miscellaneous/">Miscellaneous</a></li>
						<li><a href="/archives/people/">People</a></li>
						<li><a href="/archives/phones/">Phones</a></li>
						<li><a href="/archives/productivity/">Productivity</a></li>
						<li><a href="/archives/publishing/">Publishing</a></li>
						<li><a href="/archives/retail-ecommerce/">Retail &amp; Ecommerce</a></li>
						<li><a href="/archives/security-privacy/">Security &amp; Privacy</a></li>
						<li><a href="/archives/social/">Social</a></li>
						<li><a href="/archives/software-services/">Software &amp; Services</a></li>
						<li><a href="/archives/sports-fitness/">Sports &amp; Fitness</a></li>
						<li><a href="/archives/wireless-telecom/">Wireless &amp; Telecom</a></li>
					</ul>
				</nav>

				<nav role="navigation">
					<div class="topics-links cf"><ul id="menu-main-menu-1" class="nav topics-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949624"><a href="/topics/">Topics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949627"><a href="/analysts/">Analysts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949626"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949625"><a href="/reports/">Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-953357"><a href="https://gigaom.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
</ul></div>				</nav>

				<div id="inner-footer" class="wrap cf">

							<div class="gigaom-logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://gigaom.com" rel="publisher" title="Gigaom">
				<img src="https://gigaom.com/wp-content/themes/go-ossein/library/images/gigaom-logo.svg" alt="Gigaom logo">
			</a>
		</div>
		
					<nav role="navigation">
						<div class="footer-links cf"><ul id="menu-footer-menu" class="nav footer-nav cf"><li id="menu-item-601821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601821"><a href="/about/">About</a></li>
<li id="menu-item-601825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601825"><a href="/contact/">Contact</a></li>
<li id="menu-item-949555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-949555"><a href="/advertise/">Advertising</a></li>
<li id="menu-item-601819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601819"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-601820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601820"><a href="/terms-of-service/">Terms of Service</a></li>
</ul></div>					</nav>

					<ul class="share-list">
						<li><a href="https://twitter.com/Gigaom" class="goicon icon-twitter" title="Share on Twitter"></a></li>
						<li><a href="https://www.facebook.com/Gigaom" class="goicon icon-facebook" title="Share on Facebook"></a></li>
						<li><a href="https://www.linkedin.com/company/gigaom" class="goicon icon-linkedin" title="Share on LinkedIn"></a></li>
						<li><a href="/feed/" class="goicon icon-rss" title="Follow using RSS"></a></li>
						<li><a href="/subscription/sign-up/newsletter/" class="goicon icon-email" title="Get our Newsletter"></a></li>
					</ul>

					<p class="source-org copyright">2018 <a href="https://www.knowingly.com/">Knowingly, Inc.</a> All Rights Reserved.</p>

				</div>
			</footer>
		</div>

				<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement("script");
			gads.async = true;
			gads.type = "text/javascript";
			var useSSL = "https:" == document.location.protocol;
			gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
			var node =document.getElementsByTagName("script")[0];
			node.parentNode.insertBefore(gads, node);
		})();
		</script>
				<!-- Quantcast -->
		<script type="text/javascript">
		var _qevents = _qevents || [];

		(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
		elem.async = true;
		elem.type = 'text/javascript';
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
		qacct:'p-7f76HAgni1Oqs'
		});
		</script>
		<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-7f76HAgni1Oqs.gif" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- comScore -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13557238" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = 'async';
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13557238&amp;cv=2.0&amp;cj=1" alt="comScore" />
		</noscript>
		<!-- Nielsen -->
		<script type="text/javascript">
		(function () {
			var d = new Image(1, 1);
			d.onerror = d.onload = function () {
				d.onerror = d.onload = null;
			};
			d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-thestreet&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
		})();
		</script>
		<noscript>
			<div>
				<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-thestreet&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
			</div>
		</noscript>
		<!-- Skimlinks -->
		<script type="text/javascript" src="//s.skimresources.com/js/90965X1544611.skimlinks.js"></script>
		<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-ui/components/js/jquery.inline-bumpdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var go_advisories_sign_up_settings = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","warn_email_domains":["gmail.com","yahoo.com","hotmail.com","outlook.com","aol.com","qq.com","comcast.net","mac.com","me.com"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-advisories/components/js/go-advisories-sign-up.js?ver=1445622806'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-ui/components/js/external/colorbox/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var go_local_subscriptions_settings = {"user_has_email":"0","ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","update_converted_meta_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php?action=go-local-subscriptions-update-converted-meta&_wpnonce=8a3386c73d","confirmation_url":"https:\/\/gigaom.com\/wp-content\/plugins\/go-local-subscriptions\/components\/templates\/confirmation.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-local-subscriptions/components/js/go-local-subscriptions-sign-up.js?ver=1445622806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-admin/js/password-strength-meter.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var go_ads = {"dfp_targeting":{"vertical":["ai"],"post_tag":["a-i-artificial-intelligence","digital-marketing-3","natural-language-processing","robotics"]},"debug":"","defined_slots":[],"defined_objects":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/go-ads/components/js/go-ads.js?ver=1445622806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/26\/drama-free-artificial-intelligence\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/gigaom.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//gigaom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//gigaom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/26\/drama-free-artificial-intelligence\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/26\/drama-free-artificial-intelligence\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_cc28b1202227aa0d61bdc847ee15ab43"};
/* ]]> */
</script>
<script type='text/javascript' src='//gigaom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://gigaom.com/wp-content/themes/go-ossein/library/js/go-ossein.js?ver=8'></script>
<script type='text/javascript' src='https://gigaom.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/gigaom.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.18'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://gigaom.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script>
<![endif]-->
	</body>
</html>